<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Strilen" />
<meta name="twitter:site" content="Deskstrilen">
<meta name="theme-color" content="#5FD8FB">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="stri">
<meta name="article-info"
      data-id="stri17495b"
      data-numeric-id="17495"
       data-short-id="knAXv"
      data-type="standard"
      data-published="1496824193000"
      data-modified="1496824193000"
      data-section-id="nyheter"
      data-section-unique-name="nyheter"
      data-section-name="nyheter"
      data-engage-group=""
      data-tags="Nordhordland|Politiet"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1496757317">

<title>Kjørte utan førarkort - Strilen</title>
<meta property="og:title" content="Kjørte utan førarkort">
<meta name="twitter:title" content="Kjørte utan førarkort">

<meta name="description" content=" Ein ung mann er skikkeleg ute og kjører etter at han tysdag var ute og kjørte utan førarkort. ">
<meta property="og:description" content=" Ein ung mann er skikkeleg ute og kjører etter at han tysdag var ute og kjørte utan førarkort. ">
<meta name="twitter:description" content=" Ein ung mann er skikkeleg ute og kjører etter at han tysdag var ute og kjørte utan førarkort. ">

<meta property="og:url" content="http://www.strilen.no/article/stri-17495b.html">
<meta name="twitter:url" content="http://www.strilen.no/article/stri-17495b.html">

<meta property="og:image" content="http://www.strilen.no/images/24401061-616a-43b0-aa7a-1bdc559a72ba?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="http://www.strilen.no/images/24401061-616a-43b0-aa7a-1bdc559a72ba?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="" data-page="Salesposter" data-xtsite="" data-endpoint="" data-x6="browser" data-tags="Nordhordland|Politiet" data-ati="PUB-[Salesposter]-[undefined]-[17495_-_Kjørte_utan_førarkort]">
<meta id="tns-data" data-path="">


  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1496757154.css"/>

<link rel="shortcut icon" href="/public/favicon@1496757151.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1496757151.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1496757151.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1496757151.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1496757151.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1496757151.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1496757151.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1496757146.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1496757151.js"></script>

</head>
<body class="pub-stri article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Strilen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.strilen.no/nyheter/">Nyheiter</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.strilen.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.strilen.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.strilen.no/meninger/">Meiningar</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.strilen.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Strilen"  aria-label="Søk i Strilen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nyheiter</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.strilen.no/nyheter/">Nyheiter</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.strilen.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.strilen.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="http://www.strilen.no/meninger/">Meiningar</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.strilen.no/meninger/leder" class="">Leiar</a></li>
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Meiningar</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:desk@strilen.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.strilen.no/hjelp/">Kontakt oss</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"stri","userMenu":{"mySite":{"name":"Mitt abonnement","url":"https://kundeportal.strilen.no/minside/"},"benefits":{"name":"eAvis","url":"https://strilen.e-pages.dk/?mode=spid","cardUrl":"https://strilen.e-pages.dk/?mode=spid"},"subscribe":{"name":"Digitalabo. kun 50,- ut juli","url":"https://kundeportal.strilen.no/sommerkampanje/"}},"name":"Strilen"};</script>
</header>

<!-- googleon: snippet -->


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-stri icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='nyheter'>
    <a href="/nyheter">Nyheter</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Kj&#xF8;rte utan f&#xF8;rarkort</h1>
          <p itemprop="description" class="article-description"> Ein ung mann er skikkeleg ute og kj&#xF8;rer etter at han tysdag var ute og kj&#xF8;rte utan f&#xF8;rarkort. </p>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2017-06-07T08:29:53Z">07.jun.2017 10:29</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2017-06-07T08:29:53Z">07.jun.2017 10:29</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="//www.strilen.no/images/24401061-616a-43b0-aa7a-1bdc559a72ba?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="//www.strilen.no/images/24401061-616a-43b0-aa7a-1bdc559a72ba?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="2961" data-original-height="1848" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text"></span>
              </div>
            
            
            
            </div>

    </li>
  </ul>
</section>


        <!-- Article body -->
            <style>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</style>
  <section class="widgets widget-salesposter">
    <div class="salesposter-container campaign-wrap widget-fasten-salesposters"
       data-medium="salesposter"
       data-campaign="SOMMER"
       data-privatetext="<div class='private-mode'> <div class='private cf viewport'> <h2>Private mode oppdaget.</h2> <p>Dette kan føre til at du må logge inn på strilen.no flere ganger.</p></div></div>"
       data-articleId="{{article_id}}">
      <section class="widget code html widget-editable viziwyg-section-1673 inpage-widget-483799 instantiated" xtclib="">
          <div data-post-id="7710" class="insert-page insert-page-7710 ">
              <div class="week">
                  <img src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2017/05/08080800/Salgsplakat-Strilen.jpg" />
                  <a href="https://kundeweb.strilen.no/bestilling/skjema.htm?id=1321&redirect_uri={{redirect_uri_url_encoded}}" class="button red button-blue track-referer week1kr"> Få tilgang nå </a>
                  <p></p>
              </div>
          </div>
          <div data-post-id="6111" class="insert-page insert-page-6111 ">
              <div class="page-width box-wrapper-parent">
                  <section class="box-wrapper box-digital">
                      <div class="box">
                          <ul>
                              <li class="box-header">
                                  <h3>Digital</h3>
                              </li>
                              <li class="box-price">
                                  Kun kr 50,- ut juli månad.
                              </li>
                              <li class="box-subtitle">
                                  Ubegrensa tilgang til strilen.no<br>
                              </li>
                              <li class="box-subscribe"><a href="https://kundeweb.strilen.no/bestilling/skjema.htm?id=1321&redirect_uri={{redirect_uri_url_encoded}}" class="button button-green track-referer digital">Bestill</a></li>
                          </ul>
                      </div>
                  </section>
                  <section class="box-wrapper box-full">
                      <div class="box">
                          <ul>
                              <li class="box-header">
                                  <h3>Papiravis + Digital</h3>
                              </li>
                              <li class="box-price">
                                  Kun kr 100,- ut juli månad.
                              </li>
                              <li class="box-subtitle">
                                  Papiravisa + ubegrensa digital tilgang til strilen.no<br>
                              </li>
                              <li class="box-subscribe"><a href="https://kundeweb.strilen.no/bestilling/skjema.htm?id=1322&redirect_uri={{redirect_uri_url_encoded}}" class="button button-green track-referer komplett">Bestill</a></li>
                          </ul>
                      </div>
                  </section>
                  <div class="clearfix"></div>
                  <p></p>
              </div>
              <div class="clearfix"></div>
          </div>
          <div data-post-id="6107" class="insert-page insert-page-6107" style="display:none;">
              <div>
                  <div class="tiles-wrapper">
                      <div class="tiles">
                          <h3>Dette får du inkludert i abonnementet ditt</h3>
                          <section class="section-righty">
  <div class="section-text">
                              <h3>Familien deler abonnementet</h3>
                              <p>Alle abonnenter kan dele sin digitale tilgang med 1 person i samme husstand. Det vil si at alle i familien/husstanden får tilgang til vårt eksklusive redaksjonelle innhold og tjenester.<br></p>
  </div>
                              <div class="section-image"><img src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2017/03/21074611/lister24_salesposter_family.png" alt="Familie"></div>
                          </section>
                          <section class="section-lefty">
                              <div class="section-image"><img src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2017/03/27091850/Lindesnes_salesposter_eavis.png" alt="eAvis"></div>
  <div class="section-text">
                              <h3>eAvis</h3>
                              <p>eAvisen er en digital utgave av papiravisen. I tillegg til dagens rykende ferske avis, kan du også finne tidligere utgave i arkivet. eAvis er tilgjengelig på PC/Mac, lesebrett eller smarttelefon.<br></p>
  </div>
                          </section>
                      </div>
                  </div>
              </div>
          </div>
          <div data-post-id="6103" class="insert-page insert-page-6103 ">
              <div class="footer-links" style="text-align:center; margin-top:50px;">
                  <span>
                    <p></p>
                    <p><a href="mailto:abonnement@strilen.no"> abonnement@strilen.no </a></p>
                    <p></p>
                  </span>
              </div>
          </div>
      </section>
    </div>

  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper">
    <div id="footer" class="footer-main">
        <div class="footer-col logos">
            <section>
                <section class="gridUnit span2" style="padding-left:0;">
                    <dl>
                        <dd><a href="#" class="footerRedaktor" target="_blank"><img alt="" src="/public/gfx/redaktor.png"></a> </dd>
                        <dd><a href="#" class="footerPFU" target="_blank"><img alt="" src="/public/gfx/pfu.png"></a> </dd>
                    </dl>
                </section>
            </section>
        </div>
        <div class="footer-col etics">
            <section>
                <p>Strilen vert redigert i samsvar med norsk lovgivning, redaktørplakaten og dei prinsippa som er nedfelte i Ver Varsam-plakaten av Norsk presseforbund.</p>
                <p>Om lesarar føler at Strilen har begått overtramp, ber vi dei kontakte redaktør Stig Erik Elliott.</p>
            </section>
        </div>
        <div class="footer-col contact">
            <section>
                <dl>
                    <dt>Redaktør:</dt>
                    <dd> <a href="mailto:stig@strilen.no">Stig Erik Elliott</a></dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>Ansvarleg redaktør:</dt>
                    <dd><a href="mailto:terje.olsen@bergensringen.no">Terje Olsen</a></dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>Marknadssjef:</dt>
                    <dd> Heidi V. Villanger</dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt><b>TIPS REDAKSJONEN: 97 15 10 20</b></dt>
                    <dt> <b>SENTRALBORD: 56 34 30 30</b></dt>
                    <dt> Redaksjonen: <a href="mailto:redaksjonen@strilen.no">redaksjonen@strilen.no </a></dt>
                    <dt> Annonsar:<a href="mailto:annonse@strilen.no">annonse@strilen.no </a></dt>
                    <dt> Abonnement:<a href="mailto:avisa@strilen.no">avisa@strilen.no </a> </dt>
                </dl>
            </section>
        </div>
        <div class="footer-col address">
            <section>
                <dl>
                    <dt>Besøksadresse:</dt>
                    <dd>Kvassnesvegen 23, 5914 Isdalstø</dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>Postadresse: </dt>
                    <dd>Strilen, Kvassnesvegen 23</dd>
                    <dd>5914 Isdalstø</dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt> Ikkje fått avisa?</dt>
                    <dt>Send epost til avisa@strilen.no eller ring Strilen på 56 34 30 30
                        måndag-fredag kl 08.00-16.00
                        Laurdag: send SMS eller ring 97 15 10 20
                    </dt>
                </dl>
            </section>
            <section>
                <dl>
                    <dt class="mainLogo"><img alt="" src="/public/gfx/strilen-logo.png"> </dt>
                </dl>
            </section>
        </div>
    </div>
</div>
</div>

<script id="paywallInitScript"
        async
        src="/public/all@1496757151.js"
        data-paywall-apiUrl="https://www.bt.no/seksjon/dist/spid-sdk-with-uri-2.1.6-var.min.js"
        data-paywall-clientId="53284b60421c7a6a03000004"
        data-paywall-previewMode="true"
        data-paywall-prodCode="301436"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration="604800"
        data-paywall-refreshTimeout="60000" data-paywall-status="true"
        data-paywall-articleId="17495" data-paywall-publication="stri"
        data-paywall-publishDate="2017-06-07T08:29:53+00:00">
</script>

  <!-- ATE -->
  <script async src="//js.revsci.net/gateway/gw.js?csid=B09809&amp;auto=t"></script>

  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
