<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Strilen" />
<meta name="twitter:site" content="Deskstrilen">
<meta name="theme-color" content="#5FD8FB">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="stri">
<meta name="article-info"
      data-id="stri23371"
      data-numeric-id="23371"
       data-short-id="e8860g"
      data-type="standard"
      data-published="1553273845000"
      data-modified="1553274556000"
      data-section-id="kultur"
      data-section-unique-name="kultur"
      data-section-name="kultur"
      data-engage-group=""
      data-newsroom="stri"
      data-tags="Alversund|Konsert|Festival|Rossland|Manger|Austrheim"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1553270873">

<title>Sjekk lista over lokale korps i Hordablæsten - Strilen</title>
<meta property="og:title" content="Sjekk lista over lokale korps i Hordablæsten">
<meta name="twitter:title" content="Sjekk lista over lokale korps i Hordablæsten">

<meta name="description" content=" Rekordmange korps er med i år, og Nordhordland stiller med 13 av dei. ">
<meta property="og:description" content=" Rekordmange korps er med i år, og Nordhordland stiller med 13 av dei. ">
<meta name="twitter:description" content=" Rekordmange korps er med i år, og Nordhordland stiller med 13 av dei. ">

<meta property="og:url" content="https://www.strilen.no/article/stri-e8860g.html">
<meta name="twitter:url" content="https://www.strilen.no/article/stri-e8860g.html">

<meta property="og:image" content="https://www.strilen.no/images/ce2dcd2d-45d8-43e6-a577-20c8a77c014d?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.strilen.no/images/ce2dcd2d-45d8-43e6-a577-20c8a77c014d?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1553270537.css"/>

<link rel="shortcut icon" href="/public/favicon@1553270537.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1553270537.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1553270537.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1553270537.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1553270537.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1553270537.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1553270537.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1553270537.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1553270621.js"></script>

</head>
<body class="pub-stri article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Strilen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.strilen.no/nyheter/">Nyheiter</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.strilen.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.strilen.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.strilen.no/meninger/">Meiningar</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.strilen.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Strilen"  aria-label="Søk i Strilen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Kultur</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.strilen.no/nyheter/">Nyheiter</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.strilen.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.strilen.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="http://www.strilen.no/meninger/">Meiningar</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.strilen.no/meninger/leder" class="">Leiar</a></li>
                                            <li><a href="http://www.strilen.no/meninger/i/VVjOp/-Fa-meiningane-dine-fram-i-Strilen" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Meiningar</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:desk@strilen.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.strilen.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.strilen.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"stri","userMenu":{"mySite":{"name":"Mitt abonnement","url":"https://kundeportal.strilen.no/minside/"},"benefits":{"name":"eAvis","url":"https://strilen.e-pages.dk/?mode=spid","cardUrl":"https://strilen.e-pages.dk/?mode=spid"},"subscribe":{"name":"Vårtilbod!","url":"https://kundeportal.strilen.no/vintertilbud-19/?referer=STRI-u-u_coreheader-btn_nocontent_1903VINTER"}},"name":"Strilen"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>



  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-stri icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='kultur'>
    <a href="/kultur">Kultur</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Sjekk lista over lokale korps i Hordabl&#xE6;sten</h1>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2019-03-22T17:09:16Z">22.mar.2019 18:09</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2019-03-22T16:57:25Z">22.mar.2019 17:57</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://www.strilen.no/images/ce2dcd2d-45d8-43e6-a577-20c8a77c014d?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.strilen.no/images/ce2dcd2d-45d8-43e6-a577-20c8a77c014d?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="2550" data-original-height="1498" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   I fjor gjekk Kl&#xF8;vheim skulekorps til topps i 2. divisjon i Hordabl&#xE6;sten. Klarer dei det igjen denne helga?
                  </span>
                    <span class="photographer icon-camera">FOTO: 
                   CHRISTIAN FURU
                  </span>
                </div>
            
            
                  <span class="icon-expand"></span>
            </div>

    </li>
  </ul>
</section>


        <!-- Article body -->
            <style>.snoam__bg-grey-lightest{background-color:#f8f9f9}.snoam__bg-white{background-color:#fff}.snoam__bg-blue{background-color:#28418f}.snoam__rounded-lg{border-radius:.5rem}.snoam__rounded-full{border-radius:9999px}.snoam__border-0{border-width:0}.snoam__block{display:block}.snoam__inline-block{display:inline-block}.snoam__flex{display:flex}.snoam__flex-row{flex-direction:row}.snoam__flex-col{flex-direction:column}.snoam__items-center{align-items:center}.snoam__justify-start{justify-content:flex-start}.snoam__justify-center{justify-content:center}.snoam__justify-between{justify-content:space-between}.snoam__font-sans{font-family:Clan OT,Helvetica,sans-serif}.snoam__font-arial{font-family:Arial}.snoam__font-georgia{font-family:Gerorgia}.snoam__font-serif{font-family:Helvetica,Helvetica Neue,Arial,sans-serif}.snoam__font-normal{font-weight:400}.snoam__font-medium{font-weight:500}.snoam__h-8{height:2rem}.snoam__h-20{height:5rem}.snoam__leading-none{line-height:1}.snoam__m-0{margin:0}.snoam__m-8{margin:2rem}.snoam__my-4{margin-top:1rem;margin-bottom:1rem}.snoam__mx-4{margin-left:1rem;margin-right:1rem}.snoam__mx-auto{margin-left:auto;margin-right:auto}.snoam__mt-0{margin-top:0}.snoam__ml-0{margin-left:0}.snoam__mt-2{margin-top:.5rem}.snoam__mr-2{margin-right:.5rem}.snoam__mb-2{margin-bottom:.5rem}.snoam__mb-6{margin-bottom:1.5rem}.snoam__mt-8{margin-top:2rem}.snoam__ml-9{margin-left:2.5rem}.snoam__max-w-xxs{max-width:18rem}.snoam__min-h-1{min-height:380px}.snoam__min-w-xxs{min-width:17rem}.snoam__overflow-visible{overflow:visible}.snoam__py-3{padding-top:.75rem;padding-bottom:.75rem}.snoam__py-4{padding-top:1rem;padding-bottom:1rem}.snoam__px-4{padding-left:1rem;padding-right:1rem}.snoam__py-6{padding-top:1.5rem;padding-bottom:1.5rem}.snoam__px-6{padding-left:1.5rem;padding-right:1.5rem}.snoam__pl-0{padding-left:0}.snoam__pb-1{padding-bottom:.25rem}.snoam__pl-3{padding-left:.75rem}.snoam__pb-10{padding-bottom:4rem}.snoam__absolute{position:absolute}.snoam__relative{position:relative}.snoam__pin{right:0;left:0}.snoam__pin{top:0;bottom:0}.snoam__pin-x{right:0;left:0}.snoam__pin-t{top:0}.snoam__pin-r{right:0}.snoam__pin-b{bottom:0}.snoam__pin-l{left:0}.snoam__shadow-md{box-shadow:0 4px 8px 0 rgba(0,0,0,.12),0 2px 4px 0 rgba(0,0,0,.08)}.hover__snoam__shadow-lg:hover{box-shadow:0 15px 30px 0 rgba(0,0,0,.11),0 5px 15px 0 rgba(0,0,0,.08)}.snoam__text-left{text-align:left}.snoam__text-center{text-align:center}.snoam__text-white{color:#fff}.snoam__text-anchor{color:#4aa3de}.snoam__text-xs{font-size:.75rem}.snoam__text-sm{font-size:.875rem}.snoam__text-base{font-size:1rem}.snoam__text-lg{font-size:1.125rem}.snoam__text-xl{font-size:1.25rem}.snoam__text-2xxl{font-size:1.625rem}.snoam__no-underline{text-decoration:none}.hover__snoam__no-underline:hover{text-decoration:none}.snoam__w-1{width:.25rem}.snoam__w-6{width:1.5rem}.snoam__w-8{width:2rem}.snoam__w-20{width:5rem}.snoam__w-48{width:12rem}.snoam__w-full{width:100%}@media (min-width:768px){.md__snoam__bg-grey-lightest{background-color:#f8f9f9}.md__snoam__inline{display:inline}.md__snoam__flex-row{flex-direction:row}.md__snoam__justify-between{justify-content:space-between}.md__snoam__mt-0{margin-top:0}.md__snoam__mr-4{margin-right:1rem}.md__snoam__mb-10{margin-bottom:4rem}.md__snoam__text-left{text-align:left}.md__snoam__text-sm{font-size:.875rem}.md__snoam__text-2xxl{font-size:1.625rem}.md__snoam__text-4xxl{font-size:2.5rem}}.buttonLink__UH2BF:link,.buttonLink__UH2BF:visited{color:#fff!important}.salesposter .salesposter-option-logged-out{display:flex}.salesposter .salesposter-option-logged-in-kobleflyt{display:none}.triangle__1-mOF{-webkit-transform:rotate(45deg);transform:rotate(45deg);bottom:-1rem}.infoIcon__32MzW{font-family:Arial;font-size:.9rem;line-height:.9rem;font-weight:bolder;width:2.2em;min-width:2.2em;height:2.2em;min-height:2.2em;text-align:center;color:#fff;background-color:#28418f;border-radius:50%;-webkit-font-smoothing:antialiased;justify-content:center;align-items:center;display:inline-flex}.menu__229MU{width:100%;margin:0 auto;padding:0}.menu__229MU label{cursor:pointer;text-decoration:underline;color:#28418f}.menu__229MU input{display:none}.menu__229MU input:checked~.container__9xrBP{opacity:1;height:auto;padding:12px 0 0}.container__9xrBP{transition:all .5s;opacity:0;height:0;padding:0;overflow-y:hidden}</style>
  <section class="widgets widget-salesposter">
    <div style="max-width:980px" data-campaign="1903VINTER" data-medium="salesposter" data-articleId="{{article_id}}" class="strilen-salesposter snoam__w-full salesposter snoam__mx-auto"><div class="snoam__bg-grey-lightest snoam__font-sans"><div class="salesposter-login-container snoam__px-6 snoam__py-4 snoam__text-sm snoam__bg-white md__snoam__bg-grey-lightest"><div class="menu__229MU"><div class="md__snoam__text-sm snoam__flex snoam__flex-row snoam__items-center"><div class="snoam__mr-2 snoam__inline-block"><div class="infoIcon__32MzW">i</div></div><div><span class="snoam__no-underline">Bli abonnent for å lese videre</span><label for="salesposter_collapsible" class="md__snoam__text-sm snoam__flex snoam__flex-row snoam__items-center"><span class="snoam__no-underline">Abonnent?</span></label></div></div><input type="checkbox" id="salesposter_collapsible"/><div class="container__9xrBP"><div class="salesposter-option-logged-in-kobleflyt md__snoam__text-sm snoam__flex snoam__justify-start snoam__text-left"><div><span>Du er logget inn med <span class="fetched-email snoam__text-bold"></span>. Vi finner ikke et aktivt abonnement på denne e-posten.</span><div class="snoam__mt-2 md__snoam__mt-0">Er du abonnent?<a class="track-referer snoam__text-anchor login" href="https://payment.schibsted.no/oauth/authorize">Fortsett her</a></div></div></div><div class="salesposter-option-logged-out snoam__w-full snoam__flex snoam__flex-col snoam__justify-center snoam__text-center md__snoam__flex-row md__snoam__justify-between md__snoam__text-left"><div class="snoam__mt-2 md__snoam__mt-0"><a class="track-referer snoam__ml-9 login" href="https://payment.schibsted.no/oauth/authorize">Logg inn her</a></div></div></div></div></div><article class="snoam__bg-light-grey snoam__pb-10"><div class="snoam__relative snoam__flex snoam__flex-col snoam__items-center snoam__bg-blue snoam__text-white"><div class="snoam__font-georgia snoam__text-2xxl md__snoam__text-4xxl snoam__text-center snoam__mt-8">No kan du prøve Strilen <span class="snoam__block md__snoam__inline">i 5 veker for 5 kroner!</span></div><p class="snoam__font-arial snoam__text-lg ms__snoam__2xl snoam__mb-6 md__snoam__mb-10">Inga bindingstid</p><div class="triangle__1-mOF snoam__absolute snoam__pin-b snoam__pin-l snoam__pin-r snoam__mx-auto snoam__bg-blue snoam__w-8 snoam__h-8"></div></div><h2 class="snoam__text-center snoam__font-arial snoam__text-lg md__snoam__text-2xxl snoam__m-8 snoam__py-4">Korleis ønskjer du å lese Strilen?</h2><div class="snoam__flex snoam__flex-col md__snoam__flex-row snoam__items-center snoam__justify-center"><div class="salesposter__product-card snoam__w-1/3 snoam__mx-4 snoam__relative snoam__bg-white snoam__shadow-md snoam___flex snoam__items-between hover__snoam__shadow-lg snoam__my-4 snoam__min-h-1 snoam__max-w-xxs snoam__min-w-xxs snoam__overflow-visible"><div class="snoam__absolute snoam__flex snoam__items-center snoam__text-center snoam__font-arial snoam__pin-x md__snoam__mr-4 snoam__pin-t snoam__mx-auto snoam__rounded-full snoam__bg-blue snoam__w-20 snoam__h-20 snoam__text-white snoam__text-base" style="top:-2.5rem">Mest for pengene</div><a data-product="Digital" href="//kundeweb.strilen.no/s/ff/products/2201/start?redirect_uri={{redirect_uri_url_encoded}}" class="snoam__absolute snoam__absolute snoam__pin snoam__z-50 track-referer btn buy-btn"></a><div class="snoam__mt-8"><h3 class="snoam__pl-3 snoam__py-4 snoam__m-0 snoam__font-serif snoam__font-medium snoam__text-xl lg__snoam__text-2xl snoam__text-center">Digital tilgang + avis</h3></div><div class="snoam__px-4 snoam__py-6 snoam__flex snoam__flex-col snoam__justify-between" style="min-height:280px"><div class="snoam__full-w"><ul class="snoam__pl-0 snoam__mt-0 snoam__ml-0 snoam__text-lg" style="list-style:none"><li class="snoam__pb-1 snoam__flex snoam__items-center snoam__text-base"><img src="//snotech-media.s3.amazonaws.com/kundeportalen/ikon/check.svg" class="snoam__w-6 snoam__mr-2"/>Papiravis kvar tysdag  og fredag</li><li class="snoam__pb-1 snoam__flex snoam__items-center snoam__text-base"><img src="//snotech-media.s3.amazonaws.com/kundeportalen/ikon/check.svg" class="snoam__w-6 snoam__mr-2"/>Alt innhald på strilen.no</li><li class="snoam__pb-1 snoam__flex snoam__items-center snoam__text-base"><img src="//snotech-media.s3.amazonaws.com/kundeportalen/ikon/check.svg" class="snoam__w-6 snoam__mr-2"/>E-avis kvar tysdag og fredag</li></ul></div><div class="snoam__flex snoam__flex-col snoam__items-center snoam__justify-center snoam__mt-8"><a style="color:black" data-product="Digital" href="//kundeweb.strilen.no/s/ff/products/2201" class="snoam__bg-blue snoam__text-lg snoam__rounded-lg snoam__mb-2 buttonLink__UH2BF snoam__leading-none snoam__w-48 snoam__text-white snoam__py-3 snoam__text-lg snoam__font-normal snoam__border-0 snoam__text-center snoam__no-underline hover__snoam__no-underline buy-btn track-referer">5 veker for 5 kroner</a><span class="snoam__text-xs">Ordinærpris 179,-/mnd.</span></div></div></div><div class="salesposter__product-card snoam__w-1/3 snoam__mx-4 snoam__relative snoam__bg-white snoam__shadow-md snoam___flex snoam__items-between hover__snoam__shadow-lg snoam__my-4 snoam__min-h-1 snoam__max-w-xxs snoam__min-w-xxs snoam__overflow-visible"><a data-product="Digital" href="//kundeweb.strilen.no/s/ff/products/2200/start?redirect_uri={{redirect_uri_url_encoded}}" class="snoam__absolute snoam__absolute snoam__pin snoam__z-50 track-referer btn buy-btn"></a><div class="snoam__mt-8"><h3 class="snoam__pl-3 snoam__py-4 snoam__m-0 snoam__font-serif snoam__font-medium snoam__text-xl lg__snoam__text-2xl snoam__text-center">Digital tilgang</h3></div><div class="snoam__px-4 snoam__py-6 snoam__flex snoam__flex-col snoam__justify-between" style="min-height:280px"><div class="snoam__full-w"><ul class="snoam__pl-0 snoam__mt-0 snoam__ml-0 snoam__text-lg" style="list-style:none"><li class="snoam__pb-1 snoam__flex snoam__items-center snoam__text-base"><img src="//snotech-media.s3.amazonaws.com/kundeportalen/ikon/check.svg" class="snoam__w-6 snoam__mr-2"/>Alt innhald på strilen.no</li><li class="snoam__pb-1 snoam__flex snoam__items-center snoam__text-base"><img src="//snotech-media.s3.amazonaws.com/kundeportalen/ikon/check.svg" class="snoam__w-6 snoam__mr-2"/>E-avis kvar tysdag og fredag</li></ul></div><div class="snoam__flex snoam__flex-col snoam__items-center snoam__justify-center snoam__mt-8"><a style="color:black" data-product="Digital" href="//kundeweb.strilen.no/s/ff/products/2200" class="snoam__bg-blue snoam__text-lg snoam__rounded-lg snoam__mb-2 buttonLink__UH2BF snoam__leading-none snoam__w-48 snoam__text-white snoam__py-3 snoam__text-lg snoam__font-normal snoam__border-0 snoam__text-center snoam__no-underline hover__snoam__no-underline buy-btn track-referer">5 veker for 5 kroner</a><span class="snoam__text-xs">Ordinærpris 139,-/mnd.</span></div></div></div></div></article></div></div>
  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper">
    <div id="footer" class="footer-main">
        <div class="footer-col logos">
            <section>
                <section class="gridUnit span2" style="padding-left:0;">
                    <dl>
                        <dd><a href="#" class="footerRedaktor" target="_blank"><img alt="" src="/public/gfx/redaktor.png"></a> </dd>
                        <dd><a href="#" class="footerPFU" target="_blank"><img alt="" src="/public/gfx/pfu.png"></a> </dd>
                    </dl>
                </section>
            </section>
        </div>
        <div class="footer-col etics">
            <section>
                <p>Strilen vert redigert i samsvar med norsk lovgivning, redaktørplakaten og dei prinsippa som er nedfelte i Ver Varsam-plakaten av Norsk presseforbund.</p>
                <p>Om lesarar føler at Strilen har begått overtramp, ber vi dei kontakte redaktør Eirik Langeland Fjeld.</p>
            </section>
            <section>
                <p class="privacy">
                    <a href="https://kundeportal.strilen.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a>
                    <a href="https://kundeportal.strilen.no/informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler (cookies)</a>
                </p>
            </section>
        </div>
        <div class="footer-col contact">           
            <section>
                <dl>
                    <dt>Ansvarleg redaktør:</dt>
                    <dd><a href="mailto:eirik@bygdanytt.no">Eirik Langeland Fjeld</a></dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>Marknadssjef:</dt>
                    <dd> Heidi V. Villanger</dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt><b>TIPS REDAKSJONEN: 97 15 10 20</b></dt>
                    <dt> <b>SENTRALBORD: 56 34 30 30</b></dt>
                    <dt> Redaksjonen: <a href="mailto:redaksjonen@strilen.no">redaksjonen@strilen.no </a></dt>
                    <dt> Annonsar:<a href="mailto:annonse@strilen.no">annonse@strilen.no </a></dt>
                    <dt> Abonnement:<a href="mailto:avisa@strilen.no">avisa@strilen.no </a> </dt>
                </dl>
            </section>
            <section>
                <dl>
                    <dt class="mainLogo"><img alt="" src="/public/gfx/strilen-logo.png"> </dt>
                </dl>
            </section>
        </div>
        <div class="footer-col address">
            <section>
                <dl>
                    <dt>Besøksadresse:</dt>
                    <dd>Kvassnesvegen 23, 5914 Isdalstø</dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>Postadresse: </dt>
                    <dd>Strilen, Kvassnesvegen 23</dd>
                    <dd>5914 Isdalstø</dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt> Ikkje fått avisa?</dt>
                    <dt>Send epost til avisa@strilen.no eller ring Strilen på 56 34 30 30
                        måndag-fredag kl 08.00-16.00.
                        Laurdag: send SMS eller ring 97 15 10 20
                    </dt>
                </dl>
            </section>
            <section>
                <dl>
                    <dt> Fakturaadresse:</dt>
                    <dt>Strilen, Pb. 8956, 7439 Trondheim, org.nr: 950 231 998</dt>
                    <dt><a href="mailto:invoice.8957@kollektor.no">mail (pdf): invoice.8957@kollektor.no</a></dt>
                </dl>
            </section>
        </div>
    </div>
</div>
</div>

<script id="paywallInitScript"
        async
        src="/public/all@1553270621.js"
        data-paywall-apiUrl="https://www.strilen.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="53284b60421c7a6a03000004"
        data-paywall-prodCode="301436"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.strilen.no"

        data-paywall-previewMode="true"

        data-paywall-status="true"
        data-paywall-articleId="e8860g"
        data-paywall-publication="stri"
        data-paywall-publishDate="2019-03-22T16:57:25+00:00">
</script>

  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
