<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Strilen" />
<meta name="twitter:site" content="Deskstrilen">
<meta name="theme-color" content="#5FD8FB">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="stri">
<meta name="article-info"
      data-id="stri24649"
      data-numeric-id="24649"
       data-short-id="xPwPEX"
      data-type="standard"
      data-published="1565854012000"
      data-modified="1565854086000"
      data-section-id="meninger"
      data-section-unique-name="meninger"
      data-section-name="meninger"
      data-engage-group=""
      data-newsroom="stri"
      data-tags="Masfjorden|Debatt|Bompenger|Politikk"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1565769409">

<title>Lesarbrev: Gje meg ein klem! - Strilen</title>
<meta property="og:title" content="Lesarbrev: «Ja, bompengemotstandar er eg, men eg treng ingen klem for det»">
<meta name="twitter:title" content="Lesarbrev: «Ja, bompengemotstandar er eg, men eg treng ingen klem for det»">

<meta name="description" content=".">
<meta property="og:description" content=".">
<meta name="twitter:description" content=".">

<meta property="og:url" content="https://www.strilen.no/article/stri-xPwPEX.html">
<meta name="twitter:url" content="https://www.strilen.no/article/stri-xPwPEX.html">

<meta property="og:image" content="https://www.strilen.no/images/8bc949e7-01b5-49ec-bd87-1419cac8ec08?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.strilen.no/images/8bc949e7-01b5-49ec-bd87-1419cac8ec08?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1565769105.css"/>

<link rel="shortcut icon" href="/public/favicon@1565769105.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1565769105.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1565769105.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1565769105.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1565769105.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1565769105.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1565769105.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1565769105.png" type="image/png">

  <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1565769190.js"></script>

</head>
<body class="pub-stri article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Strilen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.strilen.no/nyheter/">Nyheiter</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.strilen.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.strilen.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.strilen.no/meninger/">Meiningar</a></li>
                          <li class="ch-list-item item-4"><a href="http://folk.strilen.no/">Folk</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.strilen.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Strilen"  aria-label="Søk i Strilen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Meiningar</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="http://www.strilen.no/meninger/leder">Leiar</a></li>
                              <li><a href="http://www.strilen.no/meninger/i/VVjOp/-Fa-meiningane-dine-fram-i-Strilen">Skriv innlegg</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.strilen.no/nyheter/">Nyheiter</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.strilen.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.strilen.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.strilen.no/meninger/">Meiningar</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.strilen.no/meninger/leder" class="">Leiar</a></li>
                                            <li><a href="http://www.strilen.no/meninger/i/VVjOp/-Fa-meiningane-dine-fram-i-Strilen" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="https://folk.strilen.no/">Folk</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Folk</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:desk@strilen.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.strilen.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.strilen.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"stri","userMenu":{"mySite":{"name":"Mitt abonnement","url":"https://kundeportal.strilen.no/minside/"},"benefits":{"name":"eAvis","url":"https://strilen.e-pages.dk/?mode=spid","cardUrl":"https://strilen.e-pages.dk/?mode=spid"},"subscribe":{"name":"Høsttilbod!","url":"https://kundeportal.strilen.no/hosttilbod-2019/?referer=STR-f-u_coreheader-btn_nocontent_1908HOST"}},"name":"Strilen"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: '01153a4d-1a86-484f-8423-4540c22ee416',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 },
            spid: { version: 3  }
        };
    </script>


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-stri icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='meninger'>
    <a href="/meninger">Meninger</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Lesarbrev: Gje meg ein klem!</h1>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2019-08-15T07:28:06Z">15.aug.2019 09:28</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2019-08-15T07:26:52Z">15.aug.2019 09:26</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img alt="" src="https://www.strilen.no/images/8bc949e7-01b5-49ec-bd87-1419cac8ec08?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.strilen.no/images/8bc949e7-01b5-49ec-bd87-1419cac8ec08?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="1920" data-original-height="1080" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Gje meg gjerne ein klem, men ikkje n&#xF8;dvendigvis for bompengemotstanden, skriv Jostein Duesund i Frp.
                  </span>
                    <span class="photographer icon-camera">FOTO: 
                   Privat/Heiko Junge / NTB scanpix
                  </span>
                </div>
            
                  <span class="counter">
                    1<span class="divider">/</span>3
                  </span>
            
                  <span class="icon-expand"></span>
            </div>

    </li>
  </ul>
</section>


        <!-- Article body -->
            <style></style>
  <section class="widgets widget-salesposter">
    <div><link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,bold,normal|Noto+Serif:700,bold|Lato:normal'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/v/32d558db/embed.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/zvAXQnC3n/zvAXQnC3n/6f2abb194442c7c0405352d34310a351.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/zvAXQnC3n/zvAXQnC3n/90a3762d74e61d3c0f91eff156a6294e.css'><vevroot id="__vev" embed data-reactroot=""><div class="__p" id="plH1szn4sqG"><vev id="eeehHyu8Fc" class="__section __s"><div class="__wc"><div class="__a w76uo6i0 widget-fasten-salesposters salesposter stri-salesposter campaign-wrap" data-campaign="1908HOST" data-medium="Salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="eeehHyu8Fcc" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="emRhQBCfgFI" class="__text"><div class="__wc"><w id="emRhQBCfgFIc" class="text"><div class="__stagger" id=""><p>Bli abonnent for å lese videre.</p></div></w></div></vev><vev id="e6LLtMYRQr" class="__w76vl2wo"><div class="__wc"><w id="e6LLtMYRQrc" class="w76vl2wo"><a data-tween="false" class="track-referer login">Abonnent?</a></w></div></vev></div></div></div></div></vev><vev id="ead89hx_6R" class="__section __s"><div class="__wc"><div class="__a w76uo6i0 widget-fasten-salesposters salesposter stri-salesposter campaign-wrap" data-campaign="1908HOST" data-medium="Salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="ead89hx_6Rc" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="eafUdz7VJ8i" class="__text"><div class="__wc"><w id="eafUdz7VJ8ic" class="text plUHQtQIWn"><div class="__stagger" id=""><p>Høsttilbod!</p></div></w></div></vev><vev id="eJ0yWL4V8pD" class="__text"><div class="__wc"><w id="eJ0yWL4V8pDc" class="text pR-fr35lDk"><div class="__stagger" id=""><p>Få tilgang til absolutt alt innhald på strilen.no</p></div></w></div></vev><vev id="evnhi4Rlnte" class="__text"><div class="__wc"><w id="evnhi4Rlntec" class="text p5uCpWZS45"><div class="__stagger" id=""><p><u>Berre 100 kroner ut året!</u></p></div></w></div></vev><vev id="eT_Bg-7IUZ0" class="__text"><div class="__wc"><w id="eT_Bg-7IUZ0c" class="text"><div class="__stagger" id=""><p>Deretter 139,-/mnd. Inga bindingstid</p></div></w></div></vev><vev id="eog7MXvNCt0" class="__w76s202g"><div class="__wc"><w id="eog7MXvNCt0c" class="w76s202g"><a href="https://bestilling.strilen.no/s/ff/products/2363?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn">Prøv no</a></w></div></vev><vev id="eSMXhkDw-vD" class="__rectangle __pre"><div class="__wc"><w id="eSMXhkDw-vDc" class="rectangle"></w></div></vev><vev id="e3tGrhwkkQ" class="__w76uo7uk"><div class="__wc"><w id="e3tGrhwkkQc" class="w76uo7uk"><div class="text-link"><a href="https://bestilling.strilen.no/s/ff/products/2364?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn">Ønskjer du papiravisen i tillegg?</a></div></w></div></vev></div></div></div></div></vev></div></vevroot><script src='https://cdn.vev.design/v/32d558db/vev.js'></script><script src='https://cdn.vev.design/h/zvAXQnC3n/zvAXQnC3n/79a6ec2b7d1bea248a455386c4e0cd27.js'></script><script src='https://cdn.vev.design/h/zvAXQnC3n/zvAXQnC3n/75e6a9b6b04c384b53bbcc389e9102bd.js'></script></div>
  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper">
    <div id="footer" class="footer-main">
        <div class="footer-col logos">
            <section>
                <section class="gridUnit span2" style="padding-left:0;">
                    <dl>
                        <dd><a href="#" class="footerRedaktor" target="_blank"><img alt="" src="/public/gfx/redaktor.png"></a> </dd>
                        <dd><a href="#" class="footerPFU" target="_blank"><img alt="" src="/public/gfx/pfu.png"></a> </dd>
                    </dl>
                </section>
            </section>
        </div>
        <div class="footer-col etics">
            <section>
                <p>Strilen vert redigert i samsvar med norsk lovgivning, redaktørplakaten og dei prinsippa som er nedfelte i Ver Varsam-plakaten av Norsk presseforbund.</p>
                <p>Om lesarar føler at Strilen har begått overtramp, ber vi dei kontakte redaktør Eirik Langeland Fjeld.</p>
            </section>
            <section>
                <p class="privacy">
                    <a href="https://kundeportal.strilen.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a>
                    <a href="https://kundeportal.strilen.no/informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler (cookies)</a>
                </p>
            </section>
        </div>
        <div class="footer-col contact">           
            <section>
                <dl>
                    <dt>Ansvarleg redaktør:</dt>
                    <dd><a href="mailto:eirik@bygdanytt.no">Eirik Langeland Fjeld</a></dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>Marknadssjef:</dt>
                    <dd> Heidi V. Villanger</dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt><b>TIPS REDAKSJONEN: 97 15 10 20</b></dt>
                    <dt> <b>SENTRALBORD: 56 34 30 30</b></dt>
                    <dt> Redaksjonen: <a href="mailto:redaksjonen@strilen.no">redaksjonen@strilen.no </a></dt>
                    <dt> Annonsar:<a href="mailto:annonse@strilen.no">annonse@strilen.no </a></dt>
                    <dt> Abonnement:<a href="mailto:avisa@strilen.no">avisa@strilen.no </a> </dt>
                </dl>
            </section>
            <section>
                <dl>
                    <dt class="mainLogo"><img alt="" src="/public/gfx/strilen-logo.png"> </dt>
                </dl>
            </section>
        </div>
        <div class="footer-col address">
            <section>
                <dl>
                    <dt>Besøksadresse:</dt>
                    <dd>Kvassnesvegen 23, 5914 Isdalstø</dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>Postadresse: </dt>
                    <dd>Strilen, Kvassnesvegen 23</dd>
                    <dd>5914 Isdalstø</dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt> Ikkje fått avisa?</dt>
                    <dt>Send epost til avisa@strilen.no eller ring Strilen på 56 34 30 30
                        måndag-fredag kl 08.00-16.00.
                        Laurdag: send SMS eller ring 97 15 10 20
                    </dt>
                </dl>
            </section>
            <section>
                <dl>
                    <dt> Fakturaadresse:</dt>
                    <dt>Strilen, Pb. 8956, 7439 Trondheim, org.nr: 950 231 998</dt>
                    <dt><a href="mailto:invoice.8957@kollektor.no">mail (pdf): invoice.8957@kollektor.no</a></dt>
                </dl>
            </section>
        </div>
    </div>
</div>
</div>

<script id="paywallInitScript"
        src="/public/all@1565769190.js"
        data-paywall-apiUrl="https://www.strilen.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="53284b60421c7a6a03000004"
        data-paywall-prodCode="301436"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.strilen.no"

        data-paywall-previewMode="true"

        data-paywall-status="true"
        data-paywall-articleId="xPwPEX"
        data-paywall-publication="stri"
        data-paywall-publishDate="2019-08-15T07:26:52+00:00">
</script>
<script 
  id="core-header-init-script"
  src="/public/core-header/all@1565596812.js"
  data-public-path="/public/core-header"
  data-qs-path="/public/core-header/quick-search@1565596812.js"
></script>

  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
