<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Strilen" />
<meta name="twitter:site" content="Deskstrilen">
<meta name="theme-color" content="#5FD8FB">
<meta property="fb:app_id" content="443034266413646" />

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="stri">
<meta name="article-info"
      data-id="striBRKVa9"
      data-numeric-id=""
       data-short-id="BRKVa9"
      data-type="standard"
      data-published="1585492291000"
      data-modified="1585493379000"
      data-section-id="nyheiter"
      data-section-unique-name="nyheiter"
      data-section-name="nyheiter"
      data-engage-group=""
      data-newsroom="stri"
      data-tags="Koronaviruset|Nordhordland"
      data-paywall-state="closed"
      data-paywall-type="subscription"
      data-ads-disabled="false"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1585486399">

<title>Kreative strilar får tida til å gå - Strilen</title>
<meta property="og:title" content="Dette finn strilane på i desse korona-tider (abo)">
<meta name="twitter:title" content="Dette finn strilane på i desse korona-tider (abo)">

<meta name="description" content=".">
<meta property="og:description" content=".">
<meta name="twitter:description" content=".">

<meta property="og:url" content="https://www.strilen.no/article/stri-BRKVa9.html">
<meta name="twitter:url" content="https://www.strilen.no/article/stri-BRKVa9.html">

<meta property="og:image" content="https://www.strilen.no/images/dfc366fc-6810-4bd0-b594-e19afc2d8f1d?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.strilen.no/images/dfc366fc-6810-4bd0-b594-e19afc2d8f1d?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1585311170.css"/>

<link rel="shortcut icon" href="/public/favicon@1585311170.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1585311170.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1585311170.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1585311170.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1585311170.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1585311170.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1585311170.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1585311170.png" type="image/png">

  <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1585311265.js"></script>

</head>
<body class="pub-stri article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<link href="//core-header.schibsted.tech/public/stri/main@1585053781.css" type="text/css" rel="stylesheet">
<link href="//core-header.schibsted.tech/public/stri/menu@1585053781.css" type="text/css" rel="stylesheet">

<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Strilen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.strilen.no/nyheiter/">Nyheiter</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.strilen.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.strilen.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.strilen.no/meininger/">Meiningar</a></li>
                          <li class="ch-list-item item-4"><a href="http://folk.strilen.no/">Folk</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.strilen.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Strilen"  aria-label="Søk i Strilen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container hidden">
                    <div class="ch-list-item-special"><a></a></div>
                </div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nyheiter</h2>
                  </div>
                <div class="ch-list-item-special hidden"><a></a></div>
              </div>
        </div>
    </div>

    <script>
      window.__CORE_HEADER_CONFIG__ = {"publicationId":"stri","fetchSubBtnTxtFromCm":{"enabled":true,"url":"https://www.strilen.no/service/cm/wp-json/cm/v1/{publication}/core-header-button","publicationParamPattern":"{publication}"},"userMenu":{"mySite":{"name":"Mitt abonnement","url":"https://kundeportal.strilen.no/minside/"},"benefits":{"name":"eAvis","url":"https://strilen.e-pages.dk/?mode=spid","cardUrl":"https://strilen.e-pages.dk/?mode=spid"}},"name":"Strilen"};
      window.__CORE_HEADER_CONFIG__.partialPathTemplate = "//core-header.schibsted.tech/header?skin=stri&partial={partial}";
    </script>

</header>

<!-- googleon: snippet -->

<script
    src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset,IntersectionObserver,IntersectionObserverEntry"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
<script>
    window.privacyNotifierOpts = {
        appId: '01153a4d-1a86-484f-8423-4540c22ee416',
        backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
        cookieOpts: {
            domain: window.location.hostname.replace('www.', '')
        },
        pulse: { version: 4 },
        spid: { version: 3 }
    };
</script>


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-stri icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='nyheiter'>
    <a href="/nyheiter">Nyheiter</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Kreative strilar f&#xE5;r tida til &#xE5; g&#xE5;</h1>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2020-03-29T14:49:39Z">29.mar.2020 16:49</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2020-03-29T14:31:31Z">29.mar.2020 16:31</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img alt="" src="https://www.strilen.no/images/27bb74ef-8d2a-4b3d-a8c0-45680b9df3d6?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.strilen.no/images/27bb74ef-8d2a-4b3d-a8c0-45680b9df3d6?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="3264" data-original-height="1804" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Ungar f&#xE5;r ekstra god tid til &#xE5; bli kjent med sine foreldre i desse dagar. For &#xE5; f&#xE5; tida til &#xE5; g&#xE5;, er det om &#xE5; gjere &#xE5; finne p&#xE5; mykje moro.
                  </span>
                    <span class="photographer icon-camera">FOTO: 
                   Privat
                  </span>
                </div>
            
            
                  <span class="icon-expand"></span>
            </div>

    </li>
  </ul>
</section>


        <!-- Article body -->
            <style></style>
  <section class="widgets widget-salesposter">
    <div data-cmid='118894'><link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Lato:400,700|Lato:400,700'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/v/c5d08bd7d/embed.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/Uuq6vTwY/Uuq6vTwY/34971d309e41bd8d650b77119c3e43ac.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/Uuq6vTwY/Uuq6vTwY/79b066b0c05d5d2fd7f3d7e403863f41.css'><vevroot id="__vev" embed="pvYL6hSpor"  data-reactroot=""><div class="__p" id="pvYL6hSpor"><vev id="eFNA-lhZnl" class="__section __s"><div class="__wc"><w id="eFNA-lhZnlc" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="exyVZrzaMjw" class="__wmby07znj"><div class="__wc"><w id="exyVZrzaMjwc" class="wmby07znj"><a class="track-referer login" href="https://payment.schibsted.no/oauth/authorize">Allerede abonnent? Logg inn her</a></w></div></vev><vev id="ePQJbs2duX8" class="__text"><div class="__wc"><w id="ePQJbs2duX8c" class="text"><div class="__stagger" id=""><p>Les hele saken med abonnement</p></div></w></div></vev></div></div></vev><vev id="eTlfkKglk" class="__image __s"><div class="__wc"><div class="__a w6nR1amrN widget-fasten-salesposters salesposter stri-salesposter campaign-wrap" data-campaign="2003VINTER" data-medium="salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="eTlfkKglkc" class="image"><img src="https://a.vev.design/r/Oxax9cum_2100.jpg" srcSet="https://a.vev.design/r/Oxax9cum_300.jpg 300w,https://a.vev.design/r/Oxax9cum_500.jpg 500w,https://a.vev.design/r/Oxax9cum_1080.jpg 1080w,https://a.vev.design/r/Oxax9cum_1600.jpg 1600w,https://a.vev.design/r/Oxax9cum_2100.jpg 2100w" alt="GettyImages-885452818.jpg"/></w><div class="__c __sc"><vev id="e0Oxmd8Cm" class="__text"><div class="__wc"><w id="e0Oxmd8Cmc" class="text"><div class="__stagger" id=""><p>Ordinær pris digital: 159 kr/mnd. Abonnementet vert automatisk fornya kvar 30. dag etter at tilbodsperioden er over. Avslutt når som helst, men seinast 48 timar før perioden går ut om du vil unngå fornying.</p></div></w></div></vev><vev id="eXWN5ltiRc" class="__frame"><div class="__wc"><w id="eXWN5ltiRcc" class="frame"></w><div class="__c"><vev id="eKcHNniiaW" class="__rectangle"><div class="__wc"><w id="eKcHNniiaWc" class="rectangle"></w></div></vev><vev id="egzmdON7BY" class="__text"><div class="__wc"><div class="__a w75y8u1c" style="opacity:0"><w id="egzmdON7BYc" class="text"><div class="__stagger" id=""><p>Les Strilen i 90 dagar for berre 100 kroner!</p></div></w></div></div></vev></div></div></vev><vev id="eFMSyTIb8x" class="__text"><div class="__wc"><div class="__a w75y8u1c" style="opacity:0"><w id="eFMSyTIb8xc" class="text"><div class="__stagger" id=""><p>VÅRTILBOD</p></div></w></div></div></vev><vev id="eqWDAeYDKF" class="__wbKiB2xdu"><div class="__wc"><div class="__a w75y8u1c"><w id="eqWDAeYDKFc" class="wbKiB2xdu"><span class="campaign-button"><a href="https://bestilling.strilen.no/s/ff/products/2636/start?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">BESTILL NO</a></span></w></div></div></vev><vev id="erYKLx6OB" class="__frame"><div class="__wc"><w id="erYKLx6OBc" class="frame"></w><div class="__c"><vev id="erHDyl614kW" class="__wPkrEpxF1"><div class="__wc"><w id="erHDyl614kWc" class="wPkrEpxF1"><div class="countdown"><div class="countdown-container"><div class="countdown-box">0</div><span class="countdown-text">Dager</span></div><div class="countdown-container"><div class="countdown-box">0</div><span class="countdown-text">Timer</span></div><div class="countdown-container"><div class="countdown-box">0</div><span class="countdown-text">Minutter</span></div><div class="countdown-container"><div class="countdown-box">0</div><span class="countdown-text">Sekunder</span></div></div></w></div></vev><vev id="eSAI0h9UGN" class="__text"><div class="__wc"><w id="eSAI0h9UGNc" class="text"><div class="__stagger" id=""><p><strong>SISTE SJANSE!</strong></p></div></w></div></vev><vev id="eaxI2kp3LJ" class="__text"><div class="__wc"><w id="eaxI2kp3LJc" class="text"><div class="__stagger" id=""><p><strong>SISTE SJANSE!</strong></p></div></w></div></vev></div></div></vev></div></div></div></div></vev><vev id="ecUYgIC08j" class="__section __s"><div class="__wc"><div class="__a w6nR1amrN widget-fasten-salesposters salesposter stri-salesposter campaign-wrap" data-campaign="2003VINTER" data-medium="salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="ecUYgIC08jc" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="eZQU0a-mk" class="__frame"><div class="__wc"><div class="__a w75y8u1c"><w id="eZQU0a-mkc" class="frame"></w><div class="__c"><vev id="eGvRg9VMY" class="__rectangle"><div class="__wc"><w id="eGvRg9VMYc" class="rectangle"></w></div></vev><vev id="e17A9kxDD" class="__wbKiB2xdu"><div class="__wc"><div class="__a w75y8u1c"><w id="e17A9kxDDc" class="wbKiB2xdu"><span class="campaign-button"><a href="https://bestilling.strilen.no/s/ff/products/2636/start?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">BESTILL NO</a></span></w></div></div></vev><vev id="eEeLcQIb1" class="__text"><div class="__wc"><w id="eEeLcQIb1c" class="text"><div class="__stagger" id=""><h4>Digital tilgang heile tida</h4></div></w></div></vev><vev id="e7a8DNaaz" class="__text"><div class="__wc"><w id="e7a8DNaazc" class="text"><div class="__stagger" id=""><p>DIGITAL</p></div></w></div></vev><vev id="eUlxC7cgX" class="__text"><div class="__wc"><w id="eUlxC7cgXc" class="text"><div class="__stagger" id=""><p><strong>Les i 90 dager for berre 100 kroner</strong>!</p></div></w></div></vev></div></div></div></vev><vev id="eL8yhvRvX" class="__frame"><div class="__wc"><div class="__a w75y8u1c"><w id="eL8yhvRvXc" class="frame"></w><div class="__c"><vev id="eeRfyD1tw2" class="__rectangle"><div class="__wc"><w id="eeRfyD1tw2c" class="rectangle"></w></div></vev><vev id="edQs94Owmk" class="__wbKiB2xdu"><div class="__wc"><div class="__a w75y8u1c"><w id="edQs94Owmkc" class="wbKiB2xdu"><span class="campaign-button"><a href="https://bestilling.strilen.no/s/ff/products/2637/start?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">BESTILL NO</a></span></w></div></div></vev><vev id="e01dufkziQ" class="__text"><div class="__wc"><w id="e01dufkziQc" class="text"><div class="__stagger" id=""><h4>Papiravis tysdag og fredag</h4><p>Digital tilgang heile tida</p><p><br/></p></div></w></div></vev><vev id="eExBwvD27g" class="__text"><div class="__wc"><w id="eExBwvD27gc" class="text"><div class="__stagger" id=""><p>DIGITAL + PAPIR</p></div></w></div></vev><vev id="equrjq2dPU" class="__text"><div class="__wc"><w id="equrjq2dPUc" class="text"><div class="__stagger" id=""><p><strong>Les i 90 dager for berre 200 kroner</strong>!</p></div></w></div></vev></div></div></div></vev><vev id="e0Jo2LFbM" class="__text"><div class="__wc"><w id="e0Jo2LFbMc" class="text"><div class="__stagger" id=""><p>Ordinær pris for digital +papir: 189 kr/mnd. Abonnementet vert automatisk fornya kvar 30. dag etter at tilbodsperioden er over. Avslutt når som helst, men seinast 48 timar før perioden går ut om du vil unngå fornying.</p></div></w></div></vev><vev id="ewkrr5nrO" class="__frame"><div class="__wc"><w id="ewkrr5nrOc" class="frame"></w><div class="__c"><vev id="eHH7BZEZX" class="__text"><div class="__wc"><w id="eHH7BZEZXc" class="text"><div class="__stagger" id=""><p>Ønsker du papiravis i tillegg?</p></div></w></div></vev></div></div></vev></div></div></div></div></vev></div></vevroot><script src='https://cdn.vev.design/v/c5d08bd7d/vev.js'></script><script src='https://cdn.vev.design/h/Uuq6vTwY/Uuq6vTwY/016fdc80e3c7c8f6474ca47ae7bf6176.js'></script><script src='https://cdn.vev.design/h/Uuq6vTwY/Uuq6vTwY/96e42c77550f32968add7ce5e499a6f9.js'></script></div>
  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper">
    <div id="footer" class="footer-main">
        <div class="footer-col logos">
            <section>
                <section class="gridUnit span2" style="padding-left:0;">
                    <dl>
                        <dd><a class="icon-ansvarsmerket" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener">Ansvarsmerket</a></dd>
                        <dd><a href="#" class="footerPFU" target="_blank"><img alt="" src="/public/gfx/pfu.png"></a> </dd>
                    </dl>
                </section>
            </section>
        </div>
        <div class="footer-col etics">
            <section>
                <p>Strilen vert redigert i samsvar med norsk lovgivning, redaktørplakaten og dei prinsippa som er nedfelte i Ver Varsam-plakaten av Norsk presseforbund.</p>
                <p>Om lesarar føler at Strilen har begått overtramp, ber vi dei kontakte redaktør Eirik Langeland Fjeld.</p>
            </section>
            <section>
                <p class="privacy">
                    <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy</a>
                    <a href="https://kundeportal.strilen.no/informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler (cookies)</a>
                </p>
            </section>
        </div>
        <div class="footer-col contact">
            <section>
                <dl>
                    <dt>Ansvarleg redaktør:</dt>
                    <dd><a href="mailto:eirik@bygdanytt.no">Eirik Langeland Fjeld</a></dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>Marknadssjef:</dt>
                    <dd> Heidi V. Villanger</dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt><b>TIPS REDAKSJONEN: 97 15 10 20</b></dt>
                    <dt> <b>SENTRALBORD: 56 34 30 30</b></dt>
                    <dt> Redaksjonen: <a href="mailto:redaksjonen@strilen.no">redaksjonen@strilen.no </a></dt>
                    <dt> Annonsar:<a href="mailto:annonse@strilen.no">annonse@strilen.no </a></dt>
                    <dt> Abonnement:<a href="mailto:avisa@strilen.no">avisa@strilen.no </a> </dt>
                </dl>
            </section>
            <section>
                <dl>
                    <dt class="mainLogo"><img alt="" src="/public/gfx/strilen-logo.png"> </dt>
                </dl>
            </section>
        </div>
        <div class="footer-col address">
            <section>
                <dl>
                    <dt>Besøksadresse:</dt>
                    <dd>Hagellia 4, 5914 Isdalstø</dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>Postadresse: </dt>
                    <dd>Strilen, Hagellia 4</dd>
                    <dd>5914 Isdalstø</dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt> Ikkje fått avisa?</dt>
                    <dt>Send epost til avisa@strilen.no eller ring Strilen på 56 34 30 30
                        måndag-fredag kl 08.00-16.00.
                        Laurdag: send SMS eller ring 97 15 10 20
                    </dt>
                </dl>
            </section>
            <section>
                <dl>
                    <dt> Fakturaadresse:</dt>
                    <dt>Strilen, Pb. 8956, 7439 Trondheim, org.nr: 950 231 998</dt>
                    <dt><a href="mailto:invoice.8957@kollektor.no">mail (pdf): invoice.8957@kollektor.no</a></dt>
                </dl>
            </section>
        </div>
    </div>
</div>

</div>

<script
  id="paywallInitScript"
  src="/public/all@1585311265.js"
  data-paywall-apiUrl="https://www.strilen.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="53284b60421c7a6a03000004"
  data-paywall-prodCode="301436"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.strilen.no"
    data-paywall-createCurateCookie="false"
  data-paywall-previewMode="true"
  data-paywall-status="true"
  data-paywall-refid=""
  data-paywall-type="preview"
  data-paywall-articleId="BRKVa9"
  data-paywall-publication="stri"
  data-paywall-publishDate="2020-03-29T14:31:31+00:00">
</script>
<script
  defer
  id="core-header-init-script"
  src="https://www.aftenposten.no/service/core-header/public/all@1585053815.js"
  data-public-path="https://www.aftenposten.no/service/core-header/public"
  data-qs-path="https://www.aftenposten.no/service/core-header/public/quick-search@1585053815.js"
></script>


  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
