<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Strilen" />
<meta name="twitter:site" content="Deskstrilen">
<meta name="theme-color" content="#5FD8FB">
<meta property="fb:app_id" content="443034266413646" />

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="stri">
<meta name="article-info"
      data-id="striqLGRnL"
      data-numeric-id=""
       data-short-id="qLGRnL"
      data-type="standard"
      data-published="1592828420000"
      data-modified="1592828420000"
      data-section-id="nyheiter"
      data-section-unique-name="nyheiter"
      data-section-name="nyheiter"
      data-engage-group=""
      data-newsroom="stri"
      data-tags="E39|Nordhordland|Politiet|Trafikkulykker"
      
      data-paywall-state="closed"
      data-paywall-type="subscription"
      data-ads-disabled="false"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1592751387">

<title>Tatt for ruskøyring på morgonkvisten - Strilen</title>
<meta property="og:title" content="Trafikkhelga: Førarkortbeslag og ruskøyring">
<meta name="twitter:title" content="Trafikkhelga: Førarkortbeslag og ruskøyring">

<meta name="description" content=".">
<meta property="og:description" content=".">
<meta name="twitter:description" content=".">

<meta property="og:url" content="https://www.strilen.no/article/stri-qLGRnL.html">
<meta name="twitter:url" content="https://www.strilen.no/article/stri-qLGRnL.html">

<meta property="og:image" content="https://www.strilen.no/images/6eee3ed1-36c0-46f4-93b1-009aab05d89e?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.strilen.no/images/6eee3ed1-36c0-46f4-93b1-009aab05d89e?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1592309172.css"/>

<link rel="shortcut icon" href="/public/favicon@1592309172.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1592309172.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1592309172.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1592309172.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1592309172.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1592309172.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1592309172.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1592309172.png" type="image/png">

  <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1592309263.js"></script>

</head>
<body class="pub-stri article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<link href="//core-header.schibsted.tech/public/stri/main@1592820456.css" type="text/css" rel="stylesheet">
<link href="//core-header.schibsted.tech/public/stri/menu@1592820456.css" type="text/css" rel="stylesheet">

<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Strilen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.strilen.no/nyheiter/">Nyheiter</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.strilen.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.strilen.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.strilen.no/meininger/">Meiningar</a></li>
                          <li class="ch-list-item item-4"><a href="http://folk.strilen.no/">Folk</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.strilen.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Strilen"  aria-label="Søk i Strilen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container hidden">
                    <div class="ch-list-item-special"><a></a></div>
                </div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nyheiter</h2>
                  </div>
                <div class="ch-list-item-special hidden"><a></a></div>
              </div>
        </div>
    </div>

    <script>
      window.__CORE_HEADER_CONFIG__ = {"publicationId":"stri","fetchSubBtnTxtFromCm":{"enabled":true,"url":"https://www.strilen.no/service/cm/wp-json/cm/v1/{publication}/core-header-button","publicationParamPattern":"{publication}"},"userMenu":{"mySite":{"name":"Mitt abonnement","url":"https://kundeportal.strilen.no/minside/"},"benefits":{"name":"eAvis","url":"https://strilen.e-pages.dk/?mode=spid","cardUrl":"https://strilen.e-pages.dk/?mode=spid"}},"name":"Strilen"};
      window.__CORE_HEADER_CONFIG__.partialPathTemplate = "//core-header.schibsted.tech/header?skin=stri&partial={partial}";
    </script>

</header>

<!-- googleon: snippet -->

<script
    src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset,IntersectionObserver,IntersectionObserverEntry"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
<script>
    window.privacyNotifierOpts = {
        appId: '01153a4d-1a86-484f-8423-4540c22ee416',
        backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
        cookieOpts: {
            domain: window.location.hostname.replace('www.', '')
        },
        pulse: { version: 4 },
        spid: { version: 3 }
    };
</script>


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-stri icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='nyheiter'>
    <a href="/nyheiter">Nyheiter</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Tatt for rusk&#xF8;yring p&#xE5; morgonkvisten</h1>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2020-06-22T12:20:20Z">22.jun.2020 14:20</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2020-06-22T12:20:20Z">22.jun.2020 14:20</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img alt="" src="https://www.strilen.no/images/b01e2808-c98f-421f-b832-51d02710d316?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.strilen.no/images/b01e2808-c98f-421f-b832-51d02710d316?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="1037" data-original-height="636" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Her p&#xE5; Frekhaug vart ein bilist stoppa for rusk&#xF8;yring tidleg s&#xF8;ndag morgon. Vedkommande hadde krasja bilen i ein st&#xF8;ypekant og f&#xE5;tt l&#xF8;yst ut begge airbagane.
                  </span>
                    <span class="photographer icon-camera">FOTO: 
                   Google Street View/skjermbilde
                  </span>
                </div>
            
            
            </div>

    </li>
  </ul>
</section>


        <!-- Article body -->
            <style></style>
  <section class="widgets widget-salesposter">
    <div data-cmid='119665'><link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Lato:400,700'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/v/bc1d703e4/embed.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/2sgFz__nf/noetull/ftdy/590273ff7997f61bab744683ee310e07.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/2sgFz__nf/noetull/ftdy/bf6e0cfbe80a425025461ed38eb5cdec.css'><vevroot data-path="hook/2sgFz__nf/pvvAYuwIjN-"><div id="2sgFz__nf"><div><style>.p2sgFz__nf{text-size-adjust:0.99}/* desktop */
@media all and (min-width: 1024px) {
.p2sgFz__nf .__sc {
width: 100%;
max-width: 1024px;
min-width: 1024px;
}
}
/* tablet */
@media all and (max-width: 1023px) and (min-width: 600px) {
.p2sgFz__nf .__sc {
width: 100%;
max-width: 600px;
min-width: 600px;
}
}
/* mobile */
@media all and (max-width: 599px) {
.p2sgFz__nf .__sc {
width: 100%;
max-width: 320px;
min-width: 320px;
}
}
</style><div class="__p" id="pvvAYuwIjN-"><vev id="eRiehp0NEI" class="__section __s"><div class="__wc"><div class="__a w6nR1amrN widget-fasten-salesposters salesposter stri-salesposter campaign-wrap" data-campaign="2006SOMMER" data-medium="salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="eRiehp0NEIc" class="section"><div class="children __sc"></div></w><div class="__c __sc"><vev id="e2bLed8jAq7" class="__wmby07znj"><div class="__wc"><w id="e2bLed8jAq7c" class="wmby07znj"><a class="track-referer login salesposter-login-container" href="https://payment.schibsted.no/oauth/authorize">Allerede abonnent? Logg inn her</a></w></div></vev></div></div></div></div></vev><vev id="eX3Btl0TfY" class="__image __s"><div class="__wc"><div class="__a w6nR1amrN widget-fasten-salesposters salesposter stri-salesposter campaign-wrap" data-campaign="2006SOMMER" data-medium="salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="eX3Btl0TfYc" class="image"><img src="https://a.vev.design/resized/goUUwt08h/2100.jpg" srcSet="https://a.vev.design/resized/goUUwt08h/500.jpg 500w,https://a.vev.design/resized/goUUwt08h/1080.jpg 1080w,https://a.vev.design/resized/goUUwt08h/1600.jpg 1600w,https://a.vev.design/resized/goUUwt08h/2100.jpg 2100w" alt="GettyImages-1151056603.jpg"/></w><div class="__c __sc"><vev id="eouJ-lzbVtI" class="__frame"><div class="__wc"><w id="eouJ-lzbVtIc" class="frame"></w><div class="__c"><vev id="ehLnpRTUmD1" class="__rectangle"><div class="__wc"><w id="ehLnpRTUmD1c" class="rectangle"></w></div></vev><vev id="eU7YhKSD4FZ" class="__text"><div class="__wc"><div class="__a w75y8u1c" style="opacity:0"><w id="eU7YhKSD4FZc" class="text"><div class="__stagger" id=""><p>Les Strilen i <strong>10 veker for berre 10 kroner</strong>!</p></div></w></div></div></vev></div></div></vev><vev id="eZgQ4RS6u_k" class="__text"><div class="__wc"><div class="__a w75y8u1c" style="opacity:0"><w id="eZgQ4RS6u_kc" class="text"><div class="__stagger" id=""><p>SOMMARTILBOD</p></div></w></div></div></vev><vev id="ebMl8kNm2jy" class="__wPkrEpxF1"><div class="__wc"><w id="ebMl8kNm2jyc" class="wPkrEpxF1"><div class="countdown"><div class="countdown-container"><div class="countdown-box">0</div><span class="countdown-text">DAGAR</span></div><div class="countdown-container"><div class="countdown-box">0</div><span class="countdown-text">TIMAR</span></div><div class="countdown-container"><div class="countdown-box">0</div><span class="countdown-text">MINUTT</span></div><div class="countdown-container"><div class="countdown-box">0</div><span class="countdown-text">SEKUND</span></div></div></w></div></vev><vev id="eKuq6gMA6DL" class="__frame"><div class="__wc"><w id="eKuq6gMA6DLc" class="frame"></w><div class="__c"><vev id="eG258M6OKUP" class="__wbKiB2xdu"><div class="__wc"><div class="__a w75y8u1c"><w id="eG258M6OKUPc" class="wbKiB2xdu"><span class="campaign-button"><a href="https://bestilling.strilen.no/s/ff/products/2718/start?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">BESTILL NO</a></span></w></div></div></vev><vev id="e8VEZf7Ngq7" class="__frame"><div class="__wc"><w id="e8VEZf7Ngq7c" class="frame"></w></div></vev></div></div></vev></div></div></div></div></vev><vev id="eh3j_1c7qx" class="__section __s"><div class="__wc"><div class="__a w6nR1amrN widget-fasten-salesposters salesposter stri-salesposter campaign-wrap" data-campaign="2006SOMMER" data-medium="salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="eh3j_1c7qxc" class="section"><div class="children __sc"></div></w><div class="__c __sc"><vev id="e-YFcqq-a1Z" class="__frame"><div class="__wc"><div class="__a w75y8u1c"><w id="e-YFcqq-a1Zc" class="frame"></w><div class="__c"><vev id="esU0Sn33MZg" class="__rectangle"><div class="__wc"><w id="esU0Sn33MZgc" class="rectangle"></w></div></vev><vev id="evqFh6G4nlX" class="__text"><div class="__wc"><w id="evqFh6G4nlXc" class="text"><div class="__stagger" id=""><h4>Digital tilgang heile tida</h4></div></w></div></vev><vev id="eZa7WTlDMTK" class="__text"><div class="__wc"><w id="eZa7WTlDMTKc" class="text"><div class="__stagger" id=""><p>DIGITAL</p></div></w></div></vev><vev id="e8XSBbtLB7r" class="__text"><div class="__wc"><w id="e8XSBbtLB7rc" class="text"><div class="__stagger" id=""><p><strong>Les i 10 veker for berre 10 kroner</strong>!</p></div></w></div></vev><vev id="e6CtBOGQ8D9" class="__wbKiB2xdu"><div class="__wc"><div class="__a w75y8u1c" style="opacity:0"><w id="e6CtBOGQ8D9c" class="wbKiB2xdu"><span class="campaign-button"><a href="https://bestilling.strilen.no/s/ff/products/2718/start?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">BESTILL NO</a></span></w></div></div></vev></div></div></div></vev><vev id="eug3yGzqHzJ" class="__frame"><div class="__wc"><div class="__a w75y8u1c"><w id="eug3yGzqHzJc" class="frame"></w><div class="__c"><vev id="eFskuUKY2nH" class="__rectangle"><div class="__wc"><w id="eFskuUKY2nHc" class="rectangle"></w></div></vev><vev id="eKsrZMR9T02" class="__wbKiB2xdu"><div class="__wc"><div class="__a w75y8u1c" style="opacity:0"><w id="eKsrZMR9T02c" class="wbKiB2xdu"><span class="campaign-button"><a href="https://bestilling.strilen.no/s/ff/products/2719/start?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">BESTILL NO</a></span></w></div></div></vev><vev id="eyrj5ZbpIF6" class="__text"><div class="__wc"><w id="eyrj5ZbpIF6c" class="text"><div class="__stagger" id=""><h4>Papiravis tysdag og fredag</h4><p>Digital tilgang heile tida</p><p><br/></p></div></w></div></vev><vev id="eOLghxqU3Qh" class="__text"><div class="__wc"><w id="eOLghxqU3Qhc" class="text"><div class="__stagger" id=""><p>DIGITAL + PAPIR</p></div></w></div></vev><vev id="eH9wmWTIILh" class="__text"><div class="__wc"><w id="eH9wmWTIILhc" class="text"><div class="__stagger" id=""><p><strong>Les i 10 veker for berre 10 kroner</strong>!</p></div></w></div></vev></div></div></div></vev><vev id="ewf23k5EgBqO" class="__text"><div class="__wc"><w id="ewf23k5EgBqOc" class="text"><div class="__stagger" id=""><p>Dette tilbodet er berre for nye abonnenter. Ordinær pris for digital: 159 kr/mnd. For digital + papir: 189 kr/mnd. Abonnementet vert automatisk fornya kvar 30. dag etter at tilbodsperioden er over. Avslutt når som helst, men seinast 48 timar før perioden går ut om du vil unngå fornying.</p></div></w></div></vev><vev id="ejn7JLUcqBuo" class="__frame"><div class="__wc"><w id="ejn7JLUcqBuoc" class="frame"></w><div class="__c"><vev id="egzhKCkqgQS7" class="__text"><div class="__wc"><w id="egzhKCkqgQS7c" class="text"><div class="__stagger" id=""><p>Ynskjer du papiravis i tillegg?</p></div></w></div></vev></div></div></vev></div></div></div></div></vev></div></div></div></vevroot><script src='https://cdn.vev.design/v/bc1d703e4/embed.js'></script><script src='https://cdn.vev.design/h/2sgFz__nf/noetull/ftdy/17174f2f73e3104505189d5ee05d9f96.js'></script><script src='https://cdn.vev.design/h/2sgFz__nf/noetull/ftdy/c638db0e9ebc2242a74ca216d0f6d827.js'></script></div>
  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper">
    <div id="footer" class="footer-main">
        <div class="footer-col logos">
            <section>
                <section class="gridUnit span2" style="padding-left:0;">
                    <dl>
                        <dd><a class="icon-ansvarsmerket" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener">Ansvarsmerket</a></dd>
                        <dd><a href="#" class="footerPFU" target="_blank"><img alt="" src="/public/gfx/pfu.png"></a> </dd>
                    </dl>
                </section>
            </section>
        </div>
        <div class="footer-col etics">
            <section>
                <p>Strilen vert redigert i samsvar med norsk lovgivning, redaktørplakaten og dei prinsippa som er nedfelte i Ver Varsam-plakaten av Norsk presseforbund.</p>
                <p>Om lesarar føler at Strilen har begått overtramp, ber vi dei kontakte redaktør Eirik Langeland Fjeld.</p>
            </section>
            <section>
                <p class="privacy">
                    <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy</a>
                    <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Informasjonskapsler (cookies)</a>
                </p>
            </section>
        </div>
        <div class="footer-col contact">
            <section>
                <dl>
                    <dt>Ansvarleg redaktør:</dt>
                    <dd><a href="mailto:eirik@bygdanytt.no">Eirik Langeland Fjeld</a></dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>Marknadssjef:</dt>
                    <dd> Heidi V. Villanger</dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt><b>TIPS REDAKSJONEN: 97 15 10 20</b></dt>
                    <dt> <b>SENTRALBORD: 56 34 30 30</b></dt>
                    <dt> Redaksjonen: <a href="mailto:redaksjonen@strilen.no">redaksjonen@strilen.no </a></dt>
                    <dt> Annonsar:<a href="mailto:annonse@strilen.no">annonse@strilen.no </a></dt>
                    <dt> Abonnement:<a href="mailto:avisa@strilen.no">avisa@strilen.no </a> </dt>
                </dl>
            </section>
            <section>
                <dl>
                    <dt class="mainLogo"><img alt="" src="/public/gfx/strilen-logo.png"> </dt>
                </dl>
            </section>
        </div>
        <div class="footer-col address">
            <section>
                <dl>
                    <dt>Besøksadresse:</dt>
                    <dd>Hagellia 4, 5914 Isdalstø</dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>Postadresse: </dt>
                    <dd>Strilen, Hagellia 4</dd>
                    <dd>5914 Isdalstø</dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt> Ikkje fått avisa?</dt>
                    <dt>Send epost til avisa@strilen.no eller ring Strilen på 56 34 30 30
                        måndag-fredag kl 08.00-16.00.
                        Laurdag: send SMS eller ring 97 15 10 20
                    </dt>
                </dl>
            </section>
            <section>
                <dl>
                    <dt> Fakturaadresse:</dt>
                    <dt>Strilen, Pb. 8956, 7439 Trondheim, org.nr: 950 231 998</dt>
                    <dt><a href="mailto:invoice.8957@kollektor.no">mail (pdf): invoice.8957@kollektor.no</a></dt>
                </dl>
            </section>
        </div>
    </div>
</div>

</div>

<script
  id="paywallInitScript"
  src="/public/all@1592309263.js"
  data-paywall-apiUrl="https://www.strilen.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="53284b60421c7a6a03000004"
  data-paywall-prodCode="301436"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.strilen.no"
    data-paywall-createCurateCookie="false"
  data-paywall-previewMode="true"
  data-paywall-status="true"
  data-paywall-refid=""
  data-paywall-type="preview"
  data-paywall-articleId="qLGRnL"
  data-paywall-publication="stri"
  data-paywall-publishDate="2020-06-22T12:20:20+00:00">
</script>
<script
  defer
  id="core-header-init-script"
  src="https://www.aftenposten.no/service/core-header/public/all@1592820508.js"
  data-public-path="https://www.aftenposten.no/service/core-header/public"
  data-qs-path="https://www.aftenposten.no/service/core-header/public/quick-search@1592820508.js"
></script>


  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
