<!DOCTYPE html>
    <html lang="nn">
      <head>
    <meta charset="utf-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Delte 76 videoar som viste grove seksuelle overgrep mot barn – dømt til lang fengselsstraff</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.strilen.no/nyheiter/i/zEgvRq/delte-76-videoar-som-viste-grove-seksuelle-overgrep-mot-barn-doemt-til-lang-fengselsstraff"/><meta data-rh="true" property="og:title" content="Delte grovt overgrepsmateriale – dei yngste barna var under to år gamle"/><meta data-rh="true" property="twitter:title" content="Delte grovt overgrepsmateriale – dei yngste barna var under to år gamle"/><meta data-rh="true" property="og:description" content="."/><meta data-rh="true" property="twitter:description" content="."/><meta data-rh="true" property="fb:app_id" content="545137395540282"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/4eff49f5-1b39-46da-a2a3-d114d5886687?fit=crop&amp;format=auto&amp;h=419&amp;w=800&amp;s=dd23199fd87bce7458f7e3f04fe579fff0b9747b"/><meta data-rh="true" property="og:image:width" content="800"/><meta data-rh="true" property="og:image:height" content="419"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/4eff49f5-1b39-46da-a2a3-d114d5886687?fit=crop&amp;format=auto&amp;h=419&amp;w=800&amp;s=dd23199fd87bce7458f7e3f04fe579fff0b9747b"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.strilen.no/nyheiter/i/zEgvRq/delte-76-videoar-som-viste-grove-seksuelle-overgrep-mot-barn-doemt-til-lang-fengselsstraff"/>
    <link data-rh="true" rel="canonical" href="https://www.strilen.no/nyheiter/i/zEgvRq/delte-76-videoar-som-viste-grove-seksuelle-overgrep-mot-barn-doemt-til-lang-fengselsstraff"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Delte grovt overgrepsmateriale – dei yngste barna var under to år gamle","datePublished":"2022-09-20T09:05:36Z","dateModified":"2022-09-20T09:03:24Z","articleSection":"Nyheiter","description":".","keywords":"overgrep hordaland tingrett domstolene","image":{"url":"https://premium.vgc.no/v2/images/4eff49f5-1b39-46da-a2a3-d114d5886687?fit=crop&format=auto&h=419&w=800&s=dd23199fd87bce7458f7e3f04fe579fff0b9747b","width":800,"height":419,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Erik Støverud","description":""}],"mainEntityOfPage":"https://www.strilen.no/nyheiter/i/zEgvRq/delte-76-videoar-som-viste-grove-seksuelle-overgrep-mot-barn-doemt-til-lang-fengselsstraff"}]</script>
    
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.2044abdd.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  
  
  <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-country_code":"no","aa-sch-publisher":"no-strilen","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"88433b6e-ae99-4a08-bec5-7edfd67a704e","title":"Nyheiter","enabled":true,"url":"/nyheiter","statisticsName":"nyheiter"},"tags":[{"id":"87707f60-ba26-4880-893d-c7df3fe06165","title":"Overgrep","type":"descriptor","slug":"overgrep"},{"id":"6b080ace-c258-4c03-936a-f68752b857ec","title":"Hordaland tingrett","type":"organization","slug":"hordaland-tingrett"},{"id":"0a526998-ce54-487c-937d-8c2ba1a4744f","title":"Domstolene","type":"organization","slug":"domstolene"}],"deviceType":"desktop","clientProperties":{"isPromoView":true,"appnexusAdParams":{"pageGen":"iris","sections":"nyheiter","tags":"overgrep:hordaland-tingrett:domstolene"},"comments":"no","presentationType":"news","googleTitle":"Delte 76 videoar som viste grove seksuelle overgrep mot barn – dømt til lang fengselsstraff","ads":{"keywords":{"aa-sch-context_keyword":[]}},"language":"nn","statistics":{"type":"Article","categories":["nyheiter"],"title":"Delte 76 videoar som viste grove seksuelle overgrep mot barn – dømt til lang fengselsstraff","id":"zEgvRq"},"section":{"id":"88433b6e-ae99-4a08-bec5-7edfd67a704e","title":"Nyheiter","enabled":true,"url":"/nyheiter","statisticsName":"nyheiter"},"promotionContent":{"description":{"value":"."},"imageAsset":{"id":"4eff49f5-1b39-46da-a2a3-d114d5886687","size":{"width":800,"height":533},"urls":[{"url":"https://premium.vgc.no/v2/images/4eff49f5-1b39-46da-a2a3-d114d5886687?fit=crop&format=auto&h=52&w=100&s=95381ebab2f4e7a03085cb808ade821891faeba3","width":100,"height":52},{"url":"https://premium.vgc.no/v2/images/4eff49f5-1b39-46da-a2a3-d114d5886687?fit=crop&format=auto&h=105&w=200&s=8ac9632c732ef3318e7a944c020abd7e7508ca28","width":200,"height":105},{"url":"https://premium.vgc.no/v2/images/4eff49f5-1b39-46da-a2a3-d114d5886687?fit=crop&format=auto&h=251&w=480&s=392e51c1fa4e67cd9349cf57dd20f9eb7d610da5","width":480,"height":251},{"url":"https://premium.vgc.no/v2/images/4eff49f5-1b39-46da-a2a3-d114d5886687?fit=crop&format=auto&h=419&w=800&s=dd23199fd87bce7458f7e3f04fe579fff0b9747b","width":800,"height":419}]},"title":{"value":"Delte grovt overgrepsmateriale – dei yngste barna var under to år gamle"}},"newsroom":"strilen","changes":{"created":"2022-09-19T11:29:58Z","updated":"2022-09-20T09:03:24Z","firstPublished":"2022-09-20T09:05:36Z","published":"2022-09-20T09:05:36Z"},"authors":[{"id":"ffc24220-a820-4d38-bb02-420dbf9bfd7e","title":"Erik Støverud","description":"","contacts":[{"type":"email","value":"erik@strilen.no"}],"image":"82e725e1-c139-45ea-a5da-9a6ffe6e8558","slug":"erik-stoeverud","imageAsset":{"id":"82e725e1-c139-45ea-a5da-9a6ffe6e8558","urls":[{"url":"https://premium.vgc.no/v2/images/author/82e725e1-c139-45ea-a5da-9a6ffe6e8558?fit=crop&format=auto&h=100&w=100&s=2b1d39fb1505c3674ee4904092b8ad6342ca67aa","width":100,"height":100},{"url":"https://premium.vgc.no/v2/images/author/82e725e1-c139-45ea-a5da-9a6ffe6e8558?fit=crop&format=auto&h=200&w=200&s=54e290c13ddc6361bf2fbf862d55b2479be57049","width":200,"height":200},{"url":"https://premium.vgc.no/v2/images/author/82e725e1-c139-45ea-a5da-9a6ffe6e8558?fit=crop&format=auto&h=480&w=480&s=2cfd507a84adab1159c2c6b43770c00db72b233e","width":480,"height":480},{"url":"https://premium.vgc.no/v2/images/author/82e725e1-c139-45ea-a5da-9a6ffe6e8558?fit=crop&format=auto&h=800&w=800&s=16451c2f084e8340e8690645624d5264c4e6ba93","width":800,"height":800},{"url":"https://premium.vgc.no/v2/images/author/82e725e1-c139-45ea-a5da-9a6ffe6e8558?fit=crop&format=auto&h=1024&w=1024&s=4fbff42e75a2e6ae5899189c1e2a7014e2234b8f","width":1024,"height":1024},{"url":"https://premium.vgc.no/v2/images/author/82e725e1-c139-45ea-a5da-9a6ffe6e8558?fit=crop&format=auto&h=1440&w=1440&s=600323f0a762a5f77eda7bb20f73dc6b0a77c3bc","width":1440,"height":1440},{"url":"https://premium.vgc.no/v2/images/author/82e725e1-c139-45ea-a5da-9a6ffe6e8558?fit=crop&format=auto&h=1900&w=1900&s=a8ece53c3c85bb022624895d80e69b17b71506ce","width":1900,"height":1900}]}}],"tags":[{"id":"87707f60-ba26-4880-893d-c7df3fe06165","title":"Overgrep","type":"descriptor","slug":"overgrep"},{"id":"6b080ace-c258-4c03-936a-f68752b857ec","title":"Hordaland tingrett","type":"organization","slug":"hordaland-tingrett"},{"id":"0a526998-ce54-487c-937d-8c2ba1a4744f","title":"Domstolene","type":"organization","slug":"domstolene"}],"showAds":false,"isTwoColumn":false},"isAppDevice":false};</script>
    <style data-emotion="hyperion-css-global 0"></style><style data-emotion="hyperion-css-global huc1z">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</style><style data-emotion="hyperion-css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><style data-emotion="hyperion-css-global hoekl5">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><style data-emotion="hyperion-css-global 1jyx2q7">body{background-color:#fff;}</style><style data-emotion="hyperion-css 1y6wevy 1kl1e7f 38ebo1 1lytl5o w3c5pj 16ivqit 18gt5oz 1u8qly9 1dwqukr 1my5cp8 1azm6pk 59tpqf 2141jp 10abjyi 1bksm19 1hbq5ak 1qhjlcc hb96ry 94ldjx 1mg28i2 h4c6vq 1eb2p7i 1wj816p 8nmxr3 1s4ab1r 1xpalu5 q0tk53 17t7fvz ohmoss 1j8t73k 1kmz7de 1o93hpn 1vmk336 h2kasm iirj0j fnhy29 fex82t ob7xc6 361u2a 11f0yrs 8yp1bs otyp17 kwmo4t 1ebpk33 1vdznsp 1r3h62p 1ntzrx8 1jfitgo tpmkhy 18yks97 1qweqbn 1evs2p2 pv1s1f 1hobg12 bfpm8s qymb5d w41wiy 1msfvqb 163eu75 5zp82p 1msajt5 yck6b5 1499hb2 1says1c eci9fd hxzb59 6niyfh u06ts1 1gq4gqm 1cwf6yl l9jsj3 1qm9e9t 1jjfqbg 1927kqg 100tjw4 h4rzzb l1jiy2 1udfve2 sawi74">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</style>
  </head>
  
      
    <body class="noXScroll default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 -20 540 200" id="logo"><desc>Strilen</desc><g class="css-0"><svg width="576.846" height="193.271"><g fill-rule="evenodd"><path d="M468.8 136.1v-59c0-7.5-2-11.9-8.6-11.9-10.1 0-18.5 12.3-18.5 25.9v45h-28.2V43.4H440c0 3.4-.2 10.1-1.1 14.5h.2c5.8-9.5 16-16.6 30.8-16.6 20.7 0 27.4 13.2 27.4 29.3v65.5h-28.5zM359.2 61.9c-8.2 0-14.2 6.5-14.9 16h28c.3-10.4-4.9-16-13.1-16m40.1 34.8h-55.2c.2 12.3 7.6 19.4 22.9 19.4 9.1 0 18.7-1.9 27.2-5.8l2.6 21.4c-10.4 4.3-22.9 6.3-34.3 6.3-30.4 0-47.2-14.7-47.2-47.4 0-28.5 15.8-49.6 44.6-49.6 28 0 40.3 18.8 40.3 43.1 0 4-.4 8.2-.9 12.6M301.7 0v136.1h-28.3V27.8C273.4 14 283.6 0 301.7 0M225.8 136.1h28.3V43.4h-28.3z"></path><path d="M254.1 25.005c0 7.814-6.335 14.15-14.15 14.15-7.814 0-14.15-6.336-14.15-14.15 0-7.815 6.336-14.15 14.15-14.15 7.815 0 14.15 6.335 14.15 14.15" fill="#ED1C24"></path><path d="M214.6 69.3c-15.5-3.5-23.7 5.4-23.7 28.5v38.3h-28.3V43.4h26.5c0 3.9-.4 10.6-1.3 16.4h.4c4.8-11 13.6-19.6 27.8-18.6l-1.4 28.1zM146.7 65.2V43.4h-20.1v-35c-18 0-28.3 14-28.3 27.8v7.2h-14v21.8h14v43.1c0 22.8 6.9 29.8 28.3 29.8 6.7 0 14-1.1 20.1-2.6v-22.6c-3 .7-7.1 1.5-10.4 1.5-7.1 0-9.5-3.2-9.5-12.7V65.2h19.9zM29.5 138.3c-8.8 0-17.7-.9-25.7-2.8l1.5-26.8c7.1 2.6 17.3 4.7 26.5 4.7 10.6 0 18.3-4.5 18.3-13.4C50.1 78.6 0 89.6 0 47.4 0 23.7 18.5 8.1 50 8.1c6.7 0 15.1.7 22.9 2.2l-1.7 25.2c-7.1-2-14.9-3.4-22.4-3.4-12.1 0-17.7 5.2-17.7 12.3 0 19.6 50.2 12.1 50.2 51.5-.1 24.3-19.7 42.4-51.8 42.4"></path></g></svg></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><g class="css-0"><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></g></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><g class="css-0"><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></g></symbol></svg></div>
      <div id="application"><header data-test-tag="core-navigation" id="coreNavigation" class="hyperion-css-1y6wevy"><div class="hyperion-css-1kl1e7f"><div class="masthead-top-navigation hyperion-css-38ebo1"><div class="hyperion-css-1lytl5o"><a data-test-tag="internal-link" href="/" class="hyperion-css-w3c5pj" rel="" target="" aria-label="Til forsiden av Strilen"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 86.4 32" width="86.4" height="32"><title>Strilen</title><use xlink:href="#logo"></use></svg><h1 class="hyperion-css-16ivqit">Strilen</h1></a><div class="hyperion-css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="hyperion-css-1u8qly9"><ul class="hyperion-css-1dwqukr"><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/nyheiter/" class="hyperion-css-1azm6pk" rel="" target="" aria-label="Nyheiter" tabindex="0">Nyheiter</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/kultur/" class="hyperion-css-1azm6pk" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-1azm6pk" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/meininger/" class="hyperion-css-1azm6pk" rel="" target="" aria-label="Meiningar" tabindex="0">Meiningar</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="folk.https://www.strilen.no/" class="hyperion-css-1azm6pk" rel="" target="" aria-label="Folk" tabindex="0">Folk</a></li></ul></nav></div><div class="hyperion-css-59tpqf"><div class="hyperion-css-2141jp"><button aria-label="SØK" type="button" class="hyperion-css-10abjyi"><span class="hyperion-css-1bksm19">SØK</span><svg theme="default" role="img" class="svg-symbol hyperion-css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="hyperion-css-1qhjlcc"><form aria-label="form" class="hyperion-css-hb96ry"><svg theme="default" role="img" class="svg-symbol hyperion-css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="hyperion-css-94ldjx"/></label><button type="submit" aria-label="SEARCH FOR THIS" class="hyperion-css-1mg28i2"><svg theme="default" role="img" class="svg-symbol hyperion-css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="hyperion-css-h4c6vq" type="button" aria-label="MENY"><span class="hyperion-css-1eb2p7i">MENY</span><span class="hyperion-css-1wj816p">LUKK</span><div class="hyperion-css-8nmxr3"><span class="hyperion-css-1s4ab1r"><span class="hyperion-css-1xpalu5"></span></span></div></button></div></div></div></div><div class="hyperion-css-q0tk53"><div role="navigation" aria-label="submenu" class="hyperion-css-17t7fvz"><div class="hyperion-css-ohmoss"><div class="hyperion-css-1j8t73k"><div class="hyperion-css-1kmz7de"><span class="hyperion-css-1o93hpn">Nyheiter</span></div><span class="hyperion-css-1vmk336"></span></div></div></div></div><div role="navigation" aria-label="global navigation" class="hyperion-css-h2kasm"><div class="hyperion-css-iirj0j"><div class=" hyperion-css-fnhy29"><div class="hyperion-css-fex82t"><div class="hyperion-css-ob7xc6"><ul aria-label="sections menu" class="hyperion-css-361u2a"><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/nyheter/" class="hyperion-css-otyp17" rel="" target="" aria-label="Aktuelt">Aktuelt</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="hyperion-css-otyp17" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="hyperion-css-1vdznsp"></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-otyp17" rel="" target="" aria-label="Sport">Sport</a></div><ul class="hyperion-css-1vdznsp"></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/magasin/" class="hyperion-css-otyp17" rel="" target="" aria-label="Magasin">Magasin</a></div><ul class="hyperion-css-1vdznsp"></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/meninger/" class="hyperion-css-otyp17" rel="" target="" aria-label="Meiningar">Meiningar</a></div><ul class="hyperion-css-1vdznsp"></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="https://folk.strilen.no/" class="hyperion-css-otyp17" rel="" target="" aria-label="Folk">Folk</a></div><ul class="hyperion-css-1vdznsp"></ul></li></ul></div><div class="hyperion-css-1jfitgo"><div data-testid="logged-out-menu" class="hyperion-css-tpmkhy"><div class="hyperion-css-18yks97"><div class="hyperion-css-1qweqbn"><a data-test-tag="internal-link" href="https://kundeportal.strilen.no/bli-abonnent/?referer=STRILEN-u-u_coreheader-btn_native_nocampaign" class="hyperion-css-1evs2p2" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><ul aria-label="user menu" class="hyperion-css-pv1s1f"><li class="hyperion-css-1hobg12"><ul class="hyperion-css-bfpm8s"><li class="hyperion-css-0"><a data-test-tag="internal-link" href="https://kundeportal.strilen.no/minside/" class="hyperion-css-qymb5d" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><div class="hyperion-css-w41wiy"><ul aria-label="publication menu" class="hyperion-css-1msfvqb"><li><a data-test-tag="internal-link" href="https://eavis.strilen.no/" class="hyperion-css-qymb5d" rel="" target="" aria-label="eAvis">eAvis</a></li><li><a data-test-tag="internal-link:mailto-link" href="mailto:desk@strilen.no" class="hyperion-css-qymb5d" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.strilen.no/personvern" class="hyperion-css-qymb5d" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div></header><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><div id="topstripes" class="hyperion-css-163eu75"></div><div id="main" role="main" class="hyperion-css-5zp82p"><div class="hyperion-css-1msajt5"></div><div class="hyperion-css-yck6b5"><div class="page-layout-supertop hyperion-css-1499hb2"></div><span class="lp_is_start" style="width:1px;height:1px"></span><div class="hyperion-css-1says1c"><h1 class="extendedContent h1 hyperion-css-eci9fd" data-test-tag="headline">Delte grovt overgrepsmateriale – dei yngste barna var under to år gamle</h1><p class="extendedContent hyperion-css-hxzb59" data-test-tag="lead-text">Mannen frå Nordhordland delte videoar og bilde med andre nettbrukar. Dei viste grove seksuelle overgrep mot barn eller seksualiserte framstillingar av barn.</p><figure data-test-tag="image" class="image extendedContent landscape hyperion-css-6niyfh"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/4eff49f5-1b39-46da-a2a3-d114d5886687?fit=crop&amp;format=auto&amp;h=419&amp;w=800&amp;s=dd23199fd87bce7458f7e3f04fe579fff0b9747b" srcSet="https://premium.vgc.no/v2/images/4eff49f5-1b39-46da-a2a3-d114d5886687?fit=crop&amp;format=auto&amp;h=419&amp;w=800&amp;s=dd23199fd87bce7458f7e3f04fe579fff0b9747b 800w,https://premium.vgc.no/v2/images/4eff49f5-1b39-46da-a2a3-d114d5886687?fit=crop&amp;format=auto&amp;h=251&amp;w=480&amp;s=392e51c1fa4e67cd9349cf57dd20f9eb7d610da5 480w,https://premium.vgc.no/v2/images/4eff49f5-1b39-46da-a2a3-d114d5886687?fit=crop&amp;format=auto&amp;h=105&amp;w=200&amp;s=8ac9632c732ef3318e7a944c020abd7e7508ca28 200w,https://premium.vgc.no/v2/images/4eff49f5-1b39-46da-a2a3-d114d5886687?fit=crop&amp;format=auto&amp;h=52&amp;w=100&amp;s=95381ebab2f4e7a03085cb808ade821891faeba3 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:800 / 419"/></figure><p class="hyperion-css-1gq4gqm"><strong>Politibetjenten som gjekk gjennom materialet vurderte innhaldet til å vere det desidert verste han har sett.</strong></p><div class="hyperion-css-1cwf6yl"><div class="hyperion-css-l9jsj3"><p class="hyperion-css-1qm9e9t">Les hele saken med abonnement</p><button type="button" class="hyperion-css-1jjfqbg">Allerede abonnent? Logg inn</button></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><div id="superright-side" class="hyperion-css-1927kqg"></div></div><footer role="contentinfo" class="hyperion-css-100tjw4"><div class="hyperion-css-h4rzzb"><div class="hyperion-css-l1jiy2"><div class="hyperion-css-1udfve2"><section class="adress"><h5>Strilen AS</h5><dl><dt>Besøksadresse:</dt><dd>Hagellia 4</dd><dd>5914 Isdalstø</dd><dt><a href="http://kundeportal.strilen.no/kundeservice/">Kundeservice</a></dt></dl></section></div><div class="hyperion-css-1udfve2"><section class="contact"><h5>Kontaktinformasjon</h5><dl><dt>Telefon kundesenter:</dt><dd><a href="tel:+4756913770">56 91 37 70</a></dd><dt>Tips redaksjonen</dt><dd><a href="mailto:tips@strilen.no">tips@strilen.no</a></dd><dd><a href="tel:+4756343030">Telefon: 56 34 30 30</a></dd><dt>Annonseavdelingen:</dt><dd><a href="mailto:annonse@strilen.no">annonse@strilen.no</a></dd><dd><a href="tel:+4756913770">Telefon: 56 91 37 70</a></dd><dt>Abonnement:</dt><dd><a href="mailto:abonnement@strilen.no">abonnement@strilen.no</a></dd></dl></section></div><div class="hyperion-css-1udfve2"><section class="invoice"><h5>Fakturainformasjon</h5><dl><dt>Adresse:</dt><dd>Strilen, Pb. 8956</dd><dd>7439 Trondheim</dd><dt>E-post (PDF, TIFF):</dt><dd><a href="mailto:invoice.8957@kollektor.no">invoice.8957@kollektor.no</a></dd><dt>Organisasjonsnummer:</dt><dd>950 231 998</dd></dl></section></div><div class="hyperion-css-1udfve2"><section class="tips"><h5>Kontaktpersoner</h5><dl><dt>Ansvarleg redaktør:</dt><dd><a href="mailto:eirik@strilen.no">Eirik Langeland Fjeld</a></dd><dt>Nyheitsredaktør:</dt><dd><a href="mailto:siv.berg.lutro@strilen.no">Siv Berg Lutro</a></dd><dt>Dagleg leiar:</dt><dd><a href="mailto:anita.sandal.lerum@schibsted.no">Anita Sandal Lærum</a></dd></dl></section></div></div><div class="hyperion-css-sawi74"><a class="ansvarsmerket-logo" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer"><img src="https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png" width="65" height="65" alt="Ansvarsmerket"/></a><div>Strilen arbeider etter Ver varsam-plakaten sine retningslinjer for for god presseskikk.</div><a href="http://presse.no/pfu/">PFU</a> |<!-- --> <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> <!-- -->|<!-- --> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy</a> <!-- -->og<!-- --> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">cookies (informasjonskaplser)</a></div></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.strilen.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-strilen.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"strilen","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","SPID_CLIENT_ID":"53284b60421c7a6a03000004","SPID_REDIRECT_URI":"https:\u002F\u002Fstrilen.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.strilen.no\u002F","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","PSI_APP_ID":"01153a4d-1a86-484f-8423-4540c22ee416"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
      <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.4.1 (2022-09-20T09:04:12.015Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(){return(n=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function t(e,r,o,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(o,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:n({},a,t.pulseCommonData),provider:{component:"PSI"},actor:r})}))}!function(r,o,a,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,r){r.events=r.events||{};var o,a,s=r.events.onMessageReceiveData,i=r.events.onMessageChoiceSelect,c=r.events.onMessageReady,p={id:r.userId,realm:r.realm};r.events.onMessageReceiveData=function(e){t.pulseCommonData={"@id":"sdrn:privacy:psi:"+(e.messageId||""),"@type":"PSI",messageName:e.msgDescription||"",propertyId:r.propertyId,messageId:e.messageId||"",bucket:e.bucket||"",jsSdkVersion:r.jsSdkVersion,partitionId:e.prtnUUID||""},"function"==typeof s&&s(e)},r.events.onMessageReady=function(){o=e.performance.now(),t(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},r.events.onMessageChoiceSelect=function(r,s){a=e.performance.now();var c=o?Math.round((a-o)/1e3):null;11===s&&t(e,p,"engagementEvent",n({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===s&&t(e,p,"engagementEvent",n({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===s&&t(e,p,"engagementEvent",n({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof i&&i(r,s)}}(r,s),s.accountId=s.accountId||1047;var i=["Hermes","_app_","tv.nu","FinnApp"];function c(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var p in i)if(a.userAgent.indexOf(i[p])>-1){c("mobile-webview",!0);break}var u,f=o.referrer?o.referrer.split("/")[2]:"";f&&c("referrer-hostname",f),u=/(_sch_cmp_[_a-z0-9]+)=(.+)/i,o.cookie.split(";").filter((function(e){return u.test(e)})).map((function(e){return e.split("=").map((function(e){return e.trim()}))})).forEach((function(e){return c(e[0],e[1])})),s.propertyHref&&o.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=o.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);r._sp_=r._sp_||{},r._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":14050,"baseEndpoint":"https://cmp.strilen.no","consentLanguage":"no","jsSdkVersion":"3.4.1"})}();
</script>
<script async src="https://cmp.strilen.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2082,7762,2994,7873,5405,2419,7608]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-components-Headline","hyperion-components-LeadText","src-features-rnd-components-Image","hyperion-components-Text","src-features-salesposter-components-LoginSalesposter"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.2ae418ca.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.1b3e8541.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.2044abdd.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.2c51a9d5.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.eca23e68.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Image" src="/cnp-assets/src-features-rnd-components-Image.js.22ebb2bc.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.js.3eb69144.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/async-commons.js.d0dd91c0.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/hyperion-components-EmbedContent.js.11f01ffe.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.51173a0b.m.js" type="module"></script><script src="/cnp-assets/runtime.867682d4.js" defer nomodule></script>
<script src="/cnp-assets/vendors.177a9779.js" defer nomodule></script>
<script src="/cnp-assets/main.e77c2355.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.237ec9a5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.8b022cad.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Image.js.c654d5a3.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.js.e7a91a8e.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.79e75e83.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-EmbedContent.js.2d3e590f.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.4bffe5e0.js" defer nomodule></script>
    </body>
  
    </html>