<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Kjøper la 2.000.000 kroner på bordet for dette huset i Lindås</title>
    <meta data-react-helmet="true" name="description" content="Et kjedehus i Storhaugen 57B i Lindås skiftet eier 23. november i år."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.strilen.no/nyheter/boligsalg/i/X89QrE/kjoeper-la-2000000-kroner-paa-bordet-for-dette-huset-i-lindaas"/><meta data-react-helmet="true" property="og:title" content="Kjøper la 2.000.000 kroner på bordet for dette huset i Lindås"/><meta data-react-helmet="true" property="twitter:title" content="Kjøper la 2.000.000 kroner på bordet for dette huset i Lindås"/><meta data-react-helmet="true" property="og:description" content="Et kjedehus i Storhaugen 57B i Lindås skiftet eier 23. november i år."/><meta data-react-helmet="true" property="twitter:description" content="Et kjedehus i Storhaugen 57B i Lindås skiftet eier 23. november i år."/><meta data-react-helmet="true" property="fb:app_id" content="545137395540282"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/3617a6f9-b4c7-4102-b2f4-a60f781ab29f?fit=crop&h=733&w=1400&s=e54d3ec91a64fd66129c49bef2ba000ec4d7ddd6"/><meta data-react-helmet="true" property="og:image:width" content="1400"/><meta data-react-helmet="true" property="og:image:height" content="733"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/3617a6f9-b4c7-4102-b2f4-a60f781ab29f?fit=crop&h=733&w=1400&s=e54d3ec91a64fd66129c49bef2ba000ec4d7ddd6"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.strilen.no/nyheter/boligsalg/i/X89QrE/kjoeper-la-2000000-kroner-paa-bordet-for-dette-huset-i-lindaas"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: '01153a4d-1a86-484f-8423-4540c22ee416',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Kjøper la 2.000.000 kroner på bordet for dette huset i Lindås","datePublished":"2020-11-25T08:01:16Z","dateModified":"2020-11-25T08:01:16Z","wordCount":270,"articleSection":"Boligsalg","description":"Et kjedehus i Storhaugen 57B i Lindås skiftet eier 23. november i år.","keywords":"boligsalg i vestland strilen boligsalg i alver boligsalg i lindås","image":{"url":"https://premium.vgc.no/v2/images/3617a6f9-b4c7-4102-b2f4-a60f781ab29f?fit=crop&h=733&w=1400&s=e54d3ec91a64fd66129c49bef2ba000ec4d7ddd6","width":1400,"height":733,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Strilens boligrobot"}],"mainEntityOfPage":"https://www.strilen.no/nyheter/boligsalg/i/X89QrE/kjoeper-la-2000000-kroner-paa-bordet-for-dette-huset-i-lindaas"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[183,136,0,149,203,202,197,154,140,8,152,151,141,160,6,191,204,161,190]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.1747ee78.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.084ab61e.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.ef9ea436.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.173d98e6.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.34f703b0.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/async-commons.84512f1e.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.1d8fd00c.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.967dd75a.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.6e11c70a.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.a2ad97fd.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.feaf4ff2.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ContentDisclaimer" src="/cnp-assets/hyperion-components-ContentDisclaimer.a9c3edb0.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.756a95a5.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.36d134c5.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-List" src="/cnp-assets/hyperion-components-List.aff4e20e.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-EmbedContent" src="/cnp-assets/hyperion-components-EmbedContent.a5711d79.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.a7f628dd.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/src-components-Bundle.d313472e.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.ac14efd1.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.54fb5138.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.be91b07d.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.564157c5.m.js" type="module"></script><script src="/cnp-assets/runtime.23371157.js" defer nomodule></script>
<script src="/cnp-assets/vendors.4e8e2d9c.js" defer nomodule></script>
<script src="/cnp-assets/main.900e42c9.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.e20b75e0.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.7eb1ac74.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.90f87d70.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.418bb2c0.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.af27d133.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.9e562bd0.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.6038f278.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.b4baaea7.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ContentDisclaimer.36691ebc.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.a2b2dc48.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.73a8e4ba.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-List.790ba206.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-EmbedContent.e24fb1d4.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.6782258c.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Bundle.d313472e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.1783f261.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.0e90f30e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.938e042f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.001a16e5.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.ef9ea436.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.173d98e6.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-country_code":"no","aa-sch-publisher":"no-strilen","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"2ad57da9-6eee-4bb7-9d05-cfdefe17e8dc","title":"Boligsalg","parent":{"id":"88433b6e-ae99-4a08-bec5-7edfd67a704e","title":"Nyheiter","enabled":true,"url":"/nyheiter","statisticsName":"nyheiter"},"enabled":true,"url":"/nyheter/boligsalg","statisticsName":"boligsalg"},"tags":[{"id":"1ac1d4e8-f0f7-4eab-93a7-a7fe734a35c1","title":"Boligsalg i Vestland","type":"location","slug":"boligsalg-i-vestland"},{"id":"3390f6eb-38d7-4a5f-ac68-40ab2a2afdb5","title":"Strilen","type":"organization","slug":"strilen"},{"id":"126a660f-c7ea-48fe-8fb8-ff0549766e87","title":"Boligsalg i Alver","type":"location","slug":"boligsalg-i-alver"},{"id":"85a8f97b-0efb-44b5-9601-8ccc5a9059bc","title":"Boligsalg i Lindås","type":"location","slug":"boligsalg-i-lindaas"}],"deviceType":"desktop","clientProperties":{"googleTitle":"Kjøper la 2.000.000 kroner på bordet for dette huset i Lindås","wordCount":270,"appnexusAdParams":{"pageGen":"iris","sections":"nyheter:boligsalg","tags":"boligsalg-i-vestland:strilen:boligsalg-i-alver:boligsalg-i-lindaas","story":"boligsalg-i-alver-og-omegn"},"ads":{"keywords":{"aa-sch-context_keyword":[]}},"language":"nb","statistics":{"type":"Article","categories":["nyheiter","boligsalg"],"title":"Kjøper la 2.000.000 kroner på bordet for dette huset i Lindås","id":"X89QrE"},"section":{"id":"2ad57da9-6eee-4bb7-9d05-cfdefe17e8dc","title":"Boligsalg","parent":{"id":"88433b6e-ae99-4a08-bec5-7edfd67a704e","title":"Nyheiter","enabled":true,"url":"/nyheiter","statisticsName":"nyheiter"},"enabled":true,"url":"/nyheter/boligsalg","statisticsName":"boligsalg"},"promotionContent":{"description":{"value":"Et kjedehus i Storhaugen 57B i Lindås skiftet eier 23. november i år."},"imageAsset":{"id":"3617a6f9-b4c7-4102-b2f4-a60f781ab29f","size":{"width":1400,"height":733},"urls":[{"url":"https://premium.vgc.no/v2/images/3617a6f9-b4c7-4102-b2f4-a60f781ab29f?fit=crop&h=52&w=100&s=306843d2e5d7b1d16965aa7e97149e88d2fe23ab","width":100,"height":52},{"url":"https://premium.vgc.no/v2/images/3617a6f9-b4c7-4102-b2f4-a60f781ab29f?fit=crop&h=105&w=200&s=c50beb816e91be8df11721364629bf6c57c37b67","width":200,"height":105},{"url":"https://premium.vgc.no/v2/images/3617a6f9-b4c7-4102-b2f4-a60f781ab29f?fit=crop&h=251&w=480&s=3a9ac7b89c4fbfe7feded9cf728e71209ad4c7ae","width":480,"height":251},{"url":"https://premium.vgc.no/v2/images/3617a6f9-b4c7-4102-b2f4-a60f781ab29f?fit=crop&h=419&w=800&s=3300c7804021b0f9b76bc6156e1afef867458e78","width":800,"height":419},{"url":"https://premium.vgc.no/v2/images/3617a6f9-b4c7-4102-b2f4-a60f781ab29f?fit=crop&h=536&w=1024&s=a66a414208e0db279ac1a8d5eb02d718962aa1c4","width":1024,"height":536},{"url":"https://premium.vgc.no/v2/images/3617a6f9-b4c7-4102-b2f4-a60f781ab29f?fit=crop&h=733&w=1400&s=e54d3ec91a64fd66129c49bef2ba000ec4d7ddd6","width":1400,"height":733}]},"title":{"value":"Kjøper la 2.000.000 kroner på bordet for dette huset i Lindås"}},"newsroom":"strilen","changes":{"created":"2020-11-25T08:01:16Z","updated":"2020-11-25T08:01:16Z","firstPublished":"2020-11-25T08:01:16Z","published":"2020-11-25T08:01:16Z"},"authors":[{"title":"Strilens boligrobot","contacts":[{"type":"email","value":"boligrobot@strilen.no"}],"id":"0bbbc43d-f209-43c4-ad74-62d5ce36cfec"}],"tags":[{"id":"1ac1d4e8-f0f7-4eab-93a7-a7fe734a35c1","title":"Boligsalg i Vestland","type":"location","slug":"boligsalg-i-vestland"},{"id":"3390f6eb-38d7-4a5f-ac68-40ab2a2afdb5","title":"Strilen","type":"organization","slug":"strilen"},{"id":"126a660f-c7ea-48fe-8fb8-ff0549766e87","title":"Boligsalg i Alver","type":"location","slug":"boligsalg-i-alver"},{"id":"85a8f97b-0efb-44b5-9601-8ccc5a9059bc","title":"Boligsalg i Lindås","type":"location","slug":"boligsalg-i-lindaas"}],"story":{"id":"177adee7-824a-4e05-aa6e-e02946537722","title":"Boligsalg i Alver og omegn","description":"Oppdateres daglig med de siste bolighandlene.","updated":"2020-11-13T12:39:37.798436Z","slug":"boligsalg-i-alver-og-omegn"},"articleSource":{"originalNewsroom":"btrobot","originalArticleId":"lagfart-intl_200202033778394631-strilen"},"isTwoColumn":false},"isAppDevice":false};</script>
    
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 -20 540 200" id="logo"><desc>Strilen</desc><svg width="576.846" height="193.271"><g fill-rule="evenodd"><path d="M468.8 136.1v-59c0-7.5-2-11.9-8.6-11.9-10.1 0-18.5 12.3-18.5 25.9v45h-28.2V43.4H440c0 3.4-.2 10.1-1.1 14.5h.2c5.8-9.5 16-16.6 30.8-16.6 20.7 0 27.4 13.2 27.4 29.3v65.5h-28.5zM359.2 61.9c-8.2 0-14.2 6.5-14.9 16h28c.3-10.4-4.9-16-13.1-16m40.1 34.8h-55.2c.2 12.3 7.6 19.4 22.9 19.4 9.1 0 18.7-1.9 27.2-5.8l2.6 21.4c-10.4 4.3-22.9 6.3-34.3 6.3-30.4 0-47.2-14.7-47.2-47.4 0-28.5 15.8-49.6 44.6-49.6 28 0 40.3 18.8 40.3 43.1 0 4-.4 8.2-.9 12.6M301.7 0v136.1h-28.3V27.8C273.4 14 283.6 0 301.7 0M225.8 136.1h28.3V43.4h-28.3z"></path><path d="M254.1 25.005c0 7.814-6.335 14.15-14.15 14.15-7.814 0-14.15-6.336-14.15-14.15 0-7.815 6.336-14.15 14.15-14.15 7.815 0 14.15 6.335 14.15 14.15" fill="#ED1C24"></path><path d="M214.6 69.3c-15.5-3.5-23.7 5.4-23.7 28.5v38.3h-28.3V43.4h26.5c0 3.9-.4 10.6-1.3 16.4h.4c4.8-11 13.6-19.6 27.8-18.6l-1.4 28.1zM146.7 65.2V43.4h-20.1v-35c-18 0-28.3 14-28.3 27.8v7.2h-14v21.8h14v43.1c0 22.8 6.9 29.8 28.3 29.8 6.7 0 14-1.1 20.1-2.6v-22.6c-3 .7-7.1 1.5-10.4 1.5-7.1 0-9.5-3.2-9.5-12.7V65.2h19.9zM29.5 138.3c-8.8 0-17.7-.9-25.7-2.8l1.5-26.8c7.1 2.6 17.3 4.7 26.5 4.7 10.6 0 18.3-4.5 18.3-13.4C50.1 78.6 0 89.6 0 47.4 0 23.7 18.5 8.1 50 8.1c6.7 0 15.1.7 22.9 2.2l-1.7 25.2c-7.1-2-14.9-3.4-22.4-3.4-12.1 0-17.7 5.2-17.7 12.3 0 19.6 50.2 12.1 50.2 51.5-.1 24.3-19.7 42.4-51.8 42.4"></path></g></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="m71nje">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</style><div class="default"><style data-emotion-css="h2wt6x">.css-h2wt6x{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;height:calc( 0px + 48px + 48px );padding-bottom:0;}@media screen and (max-width:980px){.css-h2wt6x{top:0;}}@media screen and (min-width:981px){.css-h2wt6x{padding-bottom:0;height:calc( 0px + 56px + 56px );}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-h2wt6x"><style data-emotion-css="1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion-css="1goiajg">.css-1goiajg{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#fff;border-color:#f2f1ef;border-style:none none solid;position:fixed;}@media screen and (max-width:980px){.css-1goiajg{overflow-y:visible;}}</style><div class="css-1goiajg"><style data-emotion-css="zwu24f">.css-zwu24f{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width:980px){.css-zwu24f{padding:0 10px 0 10px;}}</style><div class="css-zwu24f"><style data-emotion-css="fvxpl7">.css-fvxpl7{display:block;height:inherit;font-size:0;padding:0 5px;}.css-fvxpl7::-moz-focus-inner{border:0;}.css-fvxpl7:focus{outline:1px dotted currentColor;}.css-fvxpl7:link,.css-fvxpl7:hover,.css-fvxpl7:active,.css-fvxpl7:visited{-webkit-text-decoration:none;text-decoration:none;color:#333;}.css-fvxpl7 svg{width:auto;vertical-align:middle;fill:#333;height:36px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-fvxpl7 svg{width:201px;}}@media screen and (min-width:740px){.css-fvxpl7 svg{height:36px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-fvxpl7 svg{width:201px;}}}</style><a data-test-tag="internal-link" href="/" class="css-fvxpl7" rel="" target="" aria-label="Til forsiden av Strilen"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 86.4 32" width="86.4" height="32"><title>Strilen</title><use xlink:href="#logo"></use></svg><style data-emotion-css="1ezgxel">.css-1ezgxel{border:0 none;-webkit-clip:rect(1px,1px,1px,1px);clip:rect(1px,1px,1px,1px);height:1px;left:auto;overflow:hidden;padding:0;position:absolute;top:0;width:1px;}</style><h1 class="css-1ezgxel">Strilen</h1></a><style data-emotion-css="1wp0bgy">.css-1wp0bgy{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc( 2 * 30px );padding-left:calc( 2 * 10px );}@media screen and (max-width:980px){.css-1wp0bgy{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-1wp0bgy"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="ws62f0">.css-ws62f0{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-ws62f0{display:none;}}</style><li class="css-ws62f0"><style data-emotion-css="mm4qa0">.css-mm4qa0{-webkit-text-decoration:none;text-decoration:none;padding:calc( ( 56px - 16px ) / 2 ) 5px;font-size:16px;text-transform:null;font-weight:600;color:#333;}.css-mm4qa0:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-mm4qa0::-moz-focus-inner{border:0;}.css-mm4qa0:focus{outline:1px dotted currentColor;}.css-mm4qa0:hover{color:#333;}@media screen and (max-width:980px){.css-mm4qa0{padding:calc( ( 48px - 16px ) / 2 ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/nyheiter/" class="css-mm4qa0" rel="" target="" aria-label="Nyheiter" tabindex="0">Nyheiter</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/kultur/" class="css-mm4qa0" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/sport/" class="css-mm4qa0" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/meininger/" class="css-mm4qa0" rel="" target="" aria-label="Meiningar" tabindex="0">Meiningar</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="folk.https://strilen.web.schibsted.media//" class="css-mm4qa0" rel="" target="" aria-label="Folk" tabindex="0">Folk</a></li></ul></nav></div><style data-emotion-css="t51lka">.css-t51lka{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width:981px){.css-t51lka{min-width:65px;}}</style><div class="css-t51lka"><style data-emotion-css="2141jp">.css-2141jp{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#333;font-weight:700;font-size:16px;}@media screen and (min-width:981px){.css-2141jp{max-width:235px;font-size:14px;}}</style><div class="css-2141jp"><style data-emotion-css="1hxerd0">.css-1hxerd0{margin-right:10px;color:#333;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-1hxerd0 > svg{fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-1hxerd0 > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-1hxerd0{display:none;}}.css-1hxerd0:hover{border-color:#333;color:#333;}.css-1hxerd0::-moz-focus-inner{border:0;}.css-1hxerd0:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1hxerd0{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1hxerd0{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-1hxerd0"><style data-emotion-css="1tzo86m">.css-1tzo86m{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1tzo86m{display:initial;font-size:14px;margin-right:5px;}}</style><span class="css-1tzo86m">SØK</span><style data-emotion-css="1hbq5ak">.css-1hbq5ak{fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-1hbq5ak{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="cskww8">.css-cskww8{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-cskww8{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width:981px){.css-cskww8{margin-left:auto;display:block;}}</style><div class="css-cskww8"><style data-emotion-css="76awcz">.css-76awcz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-76awcz{position:relative;line-height:100%;height:inherit;}}.css-76awcz > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width:981px){.css-76awcz > svg{display:none;}}</style><form aria-label="form" class="css-76awcz"><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="16gq1e5">.css-16gq1e5{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#333;caret-color:#fff;border:1px solid #d7d3cf;-webkit-appearance:none;}.css-16gq1e5::-moz-focus-inner{border:0;}.css-16gq1e5:focus{outline:1px dotted currentColor;}.css-16gq1e5::-webkit-input-placeholder{color:#333;opacity:1;}.css-16gq1e5::-moz-placeholder{color:#333;opacity:1;}.css-16gq1e5:-ms-input-placeholder{color:#333;opacity:1;}.css-16gq1e5::placeholder{color:#333;opacity:1;}.css-16gq1e5::-ms-input-placeholder{color:#333;}.css-16gq1e5::-webkit-search-decoration,.css-16gq1e5::-webkit-search-cancel-button,.css-16gq1e5::-webkit-search-results-button,.css-16gq1e5::-webkit-search-results-decoration{-webkit-appearance:none;}.css-16gq1e5:focus{color:#333;outline:none;}@media screen and (min-width:981px){.css-16gq1e5{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f2f1ef;border:none;}.css-16gq1e5:hover,.css-16gq1e5:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-16gq1e5"/></label><style data-emotion-css="1qra090">.css-1qra090{display:none;background-color:#fff;}@media screen and (min-width:981px){.css-1qra090{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #f2f1ef;}}.css-1qra090 svg{fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-1qra090 svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-1qra090 svg{margin-left:0;}}.css-1qra090::-moz-focus-inner{border:0;}.css-1qra090:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-1qra090"><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="1o9kvmx">.css-1o9kvmx{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc( -1 * ((40px - 14px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-1o9kvmx:hover{border-color:#333;color:#333;}.css-1o9kvmx::-moz-focus-inner{border:0;}.css-1o9kvmx:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1o9kvmx{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1o9kvmx{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-1o9kvmx{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-1o9kvmx" type="button" aria-label="MENY"><style data-emotion-css="98o8h0">.css-98o8h0{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width:980px){.css-98o8h0{display:none;}}</style><span class="css-98o8h0">MENY</span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg">LUKK</span><style data-emotion-css="9imssd">.css-9imssd{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-9imssd{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-9imssd"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="171nfwc">.css-171nfwc{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-171nfwc::after,.css-171nfwc::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-171nfwc::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-171nfwc::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-171nfwc,.css-171nfwc::before,.css-171nfwc::after{background-color:#333;}.css-171nfwc::before{top:-5px;}.css-171nfwc::after{bottom:-5px;}</style><span class="css-171nfwc"></span></span></div></button></div></div></div></div><style data-emotion-css="pdr3o6">.css-pdr3o6{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width:980px){.css-pdr3o6{opacity:1;-webkit-transition:opacity 300ms / 2 ease-out 200ms;transition:opacity 300ms / 2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-pdr3o6"><style data-emotion-css="7wf1aw">.css-7wf1aw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-7wf1aw"><style data-emotion-css="waky3p">.css-waky3p{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-waky3p{height:48px;line-height:48px;}}@media screen and (max-width:980px){.css-waky3p::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width:980px){.css-waky3p::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-waky3p::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-waky3p"><style data-emotion-css="j927hq">.css-j927hq{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width:980px){.css-j927hq{z-index:20;}}@media screen and (min-width:981px){.css-j927hq{margin-right:calc(2 * 10px);}}.css-j927hq::after{border-right:1px solid #d7d3cf;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:981px){.css-j927hq::after{right:-18px;}}</style><div class="css-j927hq"><style data-emotion-css="1myklji">.css-1myklji{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;cursor:auto;text-transform:null;}.css-1myklji:hover{border-color:#333;color:#333;}.css-1myklji::-moz-focus-inner{border:0;}.css-1myklji:focus{outline:1px dotted currentColor;}@media screen and (min-width:740px){.css-1myklji{font-size:16px;}}</style><span class="css-1myklji">Boligsalg</span></div><style data-emotion-css="1wmasm8">.css-1wmasm8{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1wmasm8"></span></div></div></div><style data-emotion-css="14az2xo">.css-14az2xo{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-14az2xo{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-14az2xo{max-height:none;height:0;}}@media screen and (max-width:980px){.css-14az2xo{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-14az2xo{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-14az2xo"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="1emfapr">.css-1emfapr{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width:981px){.css-1emfapr{padding:0 15px;}}@media screen and (max-width:980px){.css-1emfapr{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-1emfapr"><style data-emotion-css="fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width:981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion-css="pk878m">.css-pk878m{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-pk878m:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-pk878m{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-pk878m{padding:5px 15px 0;-webkit-flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );-ms-flex-preferred-size:calc( 1010px - 300px - 2 * ( 15px - 1px ) );flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );}}</style><div class="css-pk878m"><style data-emotion-css="30g6nd">.css-30g6nd{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-30g6nd{background-color:#fff;}}@media screen and (min-width:981px){.css-30g6nd{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-30g6nd"><style data-emotion-css="jbhtog">.css-jbhtog{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width:980px){.css-jbhtog{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:981px){.css-jbhtog{padding:15px 0;}}.css-jbhtog::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width:981px){.css-jbhtog::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-jbhtog:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-jbhtog:last-of-type::before{display:none;}}</style><li class="sectionItem css-jbhtog"><style data-emotion-css="8yp1bs">@media screen and (max-width:980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width:981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion-css="1rnlljy">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</style><a data-test-tag="internal-link" href="/nyheter/" class="css-1rnlljy" rel="" target="" aria-label="Aktuelt">Aktuelt</a><style data-emotion-css="10rv11f">.css-10rv11f{display:none;}@media screen and (max-width:980px){.css-10rv11f{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;-webkit-transition:transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-10rv11f:hover{border-color:#333;color:#333;}.css-10rv11f::-moz-focus-inner{border:0;}.css-10rv11f:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-10rv11f"><style data-emotion-css="1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion-css="mzxq9i">.css-mzxq9i{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-mzxq9i{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width:981px){.css-mzxq9i{margin-top:-5px;}}</style><ul class="css-mzxq9i"><style data-emotion-css="jtg8hu">.css-jtg8hu{display:inline-block;padding-right:15px;}@media screen and (max-width:980px){.css-jtg8hu{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width:981px){.css-jtg8hu{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-jtg8hu"><style data-emotion-css="40pivp">.css-40pivp{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-40pivp:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-40pivp::-moz-focus-inner{border:0;}.css-40pivp:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-40pivp{display:block;padding:10px 0;}}@media screen and (min-width:981px){.css-40pivp{font-size:16px;}}</style><a data-test-tag="internal-link" href="https://www.strilen.no/nyheter/boligsalg/" class="css-40pivp" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li></ul></li><li class="sectionItem css-jbhtog"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-1rnlljy" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-mzxq9i"></ul></li><li class="sectionItem css-jbhtog"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-1rnlljy" rel="" target="" aria-label="Sport">Sport</a></div><ul class="css-mzxq9i"></ul></li><li class="sectionItem css-jbhtog"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/meninger/" class="css-1rnlljy" rel="" target="" aria-label="Meiningar">Meiningar</a></div><ul class="css-mzxq9i"></ul></li></ul></div><style data-emotion-css="1t9gcw7">.css-1t9gcw7{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1t9gcw7:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-1t9gcw7{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-1t9gcw7{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1t9gcw7"><style data-emotion-css="tpmkhy">@media screen and (max-width:980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><style data-emotion-css="1hobg12">@media screen and (min-width:981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><style data-emotion-css="ve2oit">.css-ve2oit{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-ve2oit::-moz-focus-inner{border:0;}.css-ve2oit:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-ve2oit{line-height:40px;}}@media screen and (min-width:981px){.css-ve2oit{margin:10px 0;}}</style><a data-test-tag="internal-link:mailto-link" href="mailto:desk@strilen.no" class="css-ve2oit" rel="" target="" aria-label="Tips oss">Tips oss</a></li></ul></div></div></div></div></div></div></header><div id="cssRoot"><style data-emotion-css="1y4ke62">.css-1y4ke62{z-index:52;position:-webkit-sticky;position:sticky;top:var(--fixed-header-height);}</style><div id="topstripes" class="css-1y4ke62"><div class="_3YMvp disable-cogwheel css-0 _1TJ1Z _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"></div></div><style data-emotion-css="11iltd8">.css-11iltd8{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:0;}.css-11iltd8 a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:740px){.css-11iltd8{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width:739px){.css-11iltd8{background:#fff;}}@media screen and (min-width:740px){.css-11iltd8{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-11iltd8"><style data-emotion-css="yr10jx">.css-yr10jx{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-yr10jx:empty{display:none;}</style><div class="css-yr10jx"><div class="_3YMvp"><div class="_3YMvp disable-cogwheel css-0 _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"></div></div></div><style data-emotion-css="1ppnz5g">.css-1ppnz5g{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width:981px){.css-1ppnz5g{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin:0 0;}}</style><div class="css-1ppnz5g"><style data-emotion-css="1l47hxo">.css-1l47hxo{position:relative;font-size:0;margin:0 auto;}.css-1l47hxo:empty{display:none;}@media screen and (min-width:740px){.css-1l47hxo{margin:0 var(--supertop-margin-left-right) var(--supertop-margin-bottom);}}@media screen and (min-width:981px){.css-1l47hxo{width:var( --supertop-width,calc(var(--content-width) + 2 * var(--horseshoe-gutter)) );margin-left:var( --supertop-margin-left-right,calc(-1 * var(--horseshoe-gutter)) );}}</style><div class="css-1l47hxo"><div class="_3YMvp"><div class="_3YMvp disable-cogwheel css-0 D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"></div></div><div class="_3YMvp"><div class="_3YMvp disable-cogwheel css-0 _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"></div></div></div><style data-emotion-css="9w82e0">html,body{background-color:#fff;}</style><style data-emotion-css="14p14lu">.css-14p14lu{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);background-color:var(--component-background-color-01);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;padding-top:0px;}@media screen and (min-width:981px){.css-14p14lu{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border:var(--horseshoe-gutter) solid var(--component-background-color-01);margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}.css-14p14lu::before,.css-14p14lu::after{content:' ';display:table;}.css-14p14lu::after{clear:both;}@media screen and (min-width:740px) and (max-width:980px){.css-14p14lu{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-14p14lu{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-14p14lu a.nolinkstyles{border-bottom:initial;color:initial;}</style><div class="css-14p14lu"><div class="article-wrapper-X89QrE"><style data-emotion-css="6jstjz">.css-6jstjz.extendedContent{clear:both;}@media screen and (min-width:981px){.css-6jstjz.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-6jstjz.extendedContent,.fullPageWidth .css-6jstjz.extendedContent,.fullScreen .css-6jstjz.extendedContent,.extendedContent .css-6jstjz.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><style data-emotion-css="1dygsk4">.css-1dygsk4{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-64px + 6rem);font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);}.css-1dygsk4.extendedContent{clear:both;}@media screen and (min-width:981px){.css-1dygsk4.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1dygsk4.extendedContent,.fullPageWidth .css-1dygsk4.extendedContent,.fullScreen .css-1dygsk4.extendedContent,.extendedContent .css-1dygsk4.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><h1 class="extendedContent css-1dygsk4" data-test-tag="headline">Kjøper la 2.000.000 kroner på bordet for dette huset i Lindås</h1><style data-emotion-css="1aql2zp">.css-1aql2zp{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.observer-placeholder .css-1aql2zp{padding-bottom:inherit;}.css-1aql2zp.extendedContent{clear:both;}@media screen and (min-width:981px){.css-1aql2zp.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1aql2zp.extendedContent,.fullPageWidth .css-1aql2zp.extendedContent,.fullScreen .css-1aql2zp.extendedContent,.extendedContent .css-1aql2zp.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><figure class="extendedContent css-1aql2zp" data-test-tag="image"><style data-emotion-css="1vr3ia2">.css-1vr3ia2{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-1vr3ia2,.fullScreen .css-1vr3ia2{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-1vr3ia2{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-1vr3ia2{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1vr3ia2{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-1vr3ia2,.fullWidth .css-1vr3ia2,.fullPageWidth .css-1vr3ia2,.fullScreenTop .css-1vr3ia2,.fullScreen .css-1vr3ia2{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-1vr3ia2"><style data-emotion-css="1ae9tkp">.css-1ae9tkp{width:100%;display:block;height:0;padding-bottom:52.35714%;}.fullScreen .css-1ae9tkp,.fullScreenTop .css-1ae9tkp{height:100%;padding-bottom:0;}</style><div class="css-1ae9tkp"><style data-emotion-css="1qhdkip">.css-1qhdkip{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1qhdkip" src="https://premium.vgc.no/v2/images/3617a6f9-b4c7-4102-b2f4-a60f781ab29f?fit=crop&amp;h=733&amp;w=1400&amp;s=e54d3ec91a64fd66129c49bef2ba000ec4d7ddd6" srcSet="https://premium.vgc.no/v2/images/3617a6f9-b4c7-4102-b2f4-a60f781ab29f?fit=crop&amp;h=733&amp;w=1400&amp;s=e54d3ec91a64fd66129c49bef2ba000ec4d7ddd6 1400w,https://premium.vgc.no/v2/images/3617a6f9-b4c7-4102-b2f4-a60f781ab29f?fit=crop&amp;h=536&amp;w=1024&amp;s=a66a414208e0db279ac1a8d5eb02d718962aa1c4 1024w,https://premium.vgc.no/v2/images/3617a6f9-b4c7-4102-b2f4-a60f781ab29f?fit=crop&amp;h=419&amp;w=800&amp;s=3300c7804021b0f9b76bc6156e1afef867458e78 800w,https://premium.vgc.no/v2/images/3617a6f9-b4c7-4102-b2f4-a60f781ab29f?fit=crop&amp;h=251&amp;w=480&amp;s=3a9ac7b89c4fbfe7feded9cf728e71209ad4c7ae 480w,https://premium.vgc.no/v2/images/3617a6f9-b4c7-4102-b2f4-a60f781ab29f?fit=crop&amp;h=105&amp;w=200&amp;s=c50beb816e91be8df11721364629bf6c57c37b67 200w,https://premium.vgc.no/v2/images/3617a6f9-b4c7-4102-b2f4-a60f781ab29f?fit=crop&amp;h=52&amp;w=100&amp;s=306843d2e5d7b1d16965aa7e97149e88d2fe23ab 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></div></div><style data-emotion-css="6pfbug">.css-6pfbug{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(15px + 0rem);line-height:calc(22px + 0rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#6d6c6c;margin-bottom:0px;}</style><figcaption class="css-6pfbug"><style data-emotion-css="k008qs">.css-k008qs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-k008qs"><style data-emotion-css="2xty4l">.css-2xty4l{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-2xty4l"><span>Storhaugen 57B: Denne illustrasjonen viser flyfoto av den aktuelle eiendommen. Pilen vil i enkelte tilfeller ikke treffe 100 prosent på eksakt adresse. ©2020 Norkart, Geovekst og kommunene. </span><span></span></p></div></figcaption></figure><style data-emotion-css="134fv1q">.css-134fv1q{font-family:Inter,Arial,sans-serif;color:#333;margin-bottom:24px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:var(--component-text-color-01);margin-bottom:calc(-8px + 1rem);}.css-134fv1q::before{content:'Av ';}</style><div class="css-134fv1q" data-test-tag="byline" data-testid="byline"><style data-emotion-css="1tbzuk3">.css-1tbzuk3{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1tbzuk3"><style data-emotion-css="e0wlgt">.css-e0wlgt{list-style-type:none;display:inline;}.css-e0wlgt:not(:first-of-type)::before{display:inline;content:', ';}.css-e0wlgt:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-e0wlgt"><style data-emotion-css="z7mulr">.css-z7mulr{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-z7mulr"><style data-emotion-css="f1awu3">.css-f1awu3{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;color:var(--component-text-color-01);}</style><a href="mailto:boligrobot@strilen.no" title="Send e-post til journalisten: Strilens boligrobot" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-f1awu3">Strilens boligrobot</a></span></li></ul></div><style data-emotion-css="149jzfh">.css-149jzfh{font-size:12px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#6d6c6c;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-149jzfh span{white-space:pre;}.css-149jzfh span::first-letter{text-transform:uppercase;}</style><div class="friendly css-149jzfh" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-bbfff7">Publisert: </span><div><time itemProp="datePublished" dateTime="2020-11-25T08:01:16Z" aria-label="Publisert: 25. november 2020 09:01">Nå nettopp</time></div></div><style data-emotion-css="nneji5">.css-nneji5{position:relative;}@media print{.css-nneji5{display:none !important;}}</style><section class="css-nneji5" data-test-tag="share"><style data-emotion-css="wqpo1g">.css-wqpo1g{margin-bottom:calc(-24px + 2rem);margin-top:calc(0px + 0rem);}.css-wqpo1g::after{content:'';display:block;height:1px;background-color:rgb(215,211,207);}</style><div class="css-wqpo1g" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion-css="1ufz58j">.css-1ufz58j{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:739px){.css-1ufz58j{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-1ufz58j{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}</style><style data-emotion-css="kxyk55">.css-kxyk55{font-size:15px;line-height:1.2;font-family:Inter,Arial,sans-serif;color:#333;margin-bottom:24px;padding:24px;background-color:#e0f6f6;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:739px){.css-kxyk55{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-kxyk55{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}</style><div class="addGutters css-kxyk55" data-test-tag="content-disclaimer"><style data-emotion-css="140pzma">.css-140pzma{padding:0px;background-color:transparent;}</style><span class="css-140pzma">Denne artikkelen er automatisk laget, og ikke skrevet av redaksjonelle medarbeidere i Strilen. Opplysningene hentes fra offentlige tinglysinger og Eiendom Norge.</span></div><style data-emotion-css="1ep58ye">.css-1ep58ye{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-1ep58ye">Et kjedehus i Storhaugen 57B i Lindås skiftet eier 23. november i år.</p><div class="_3YMvp _3T3lf"><div class="_3YMvp disable-cogwheel css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"></div></div><p class="css-1ep58ye">Tidligere eier er Helland Eiendom &amp; Invest AS. Eiendommen ble kjøpt for 2.000.000 kroner. Boligen, som ble bygget i 2020, er 94 kvadratmeter.</p><style data-emotion-css="1gu03d7">.css-1gu03d7{margin-top:0px;font-size:calc(4px + 1rem);line-height:calc(4px + 1rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);margin-bottom:calc(-12px + 1rem);}</style><h2 data-test-tag="paragraph-header" class="css-1gu03d7">38 salg i Lindås</h2><p class="css-1ep58ye">Det er totalt solgt seks boliger i nærområdet inneværende år. Den dyreste er Storhaugen 27A, som gikk for 2.300.000 kroner. Det gir en kvadratmeterpris på 19.658 kroner.</p><p class="css-1ep58ye"><strong>Ønsker du å lese flere saker om salg i nærområdet? </strong><style data-emotion-css="14uukyf">.css-14uukyf{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-14uukyf:focus{color:var(--link-color-focused);}.css-14uukyf:active{color:var(--link-color-active);}.css-14uukyf:hover{color:var(--link-color-hover);}.css-14uukyf:visited{color:var(--link-color-visited);}.css-14uukyf:visited:hover{color:var(--link-color-visited-hover);}.css-14uukyf:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-14uukyf:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-14uukyf:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-14uukyf:visited,.css-14uukyf:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a class="default css-14uukyf" href="https://www.strilen.no/tag/85a8f97b-0efb-44b5-9601-8ccc5a9059bc" rel="noopener" data-test-tag="external-link"><strong>Du finner alle de siste salgene i Lindås her</strong></a><strong>.</strong></p><p class="css-1ep58ye">Salget av Storhaugen 57B er det 38. boligsalget i Lindås til nå i år. Snittprisen er 20.328 kroner pr. kvadratmeter. Snittet i distriktet i Vestland fylke i siste kvartal er 23.014 kroner, ifølge Eiendom Norge.</p><p class="css-1ep58ye">Dette er de fem dyreste bolighandlene i Lindås til nå i år:</p><style data-emotion-css="17hns2k">.css-17hns2k{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;margin-top:8px;padding-left:16px;}</style><ol data-test-tag="list" class="css-17hns2k"><style data-emotion-css="1sjg7n1">.css-1sjg7n1{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;margin-bottom:16px;}</style><li class="css-1sjg7n1"><span>Veråsvegen 162, 7.900.000 kroner</span></li><li class="css-1sjg7n1"><span>Brunnslandsåsen 21, 4.990.000 kroner</span></li><li class="css-1sjg7n1"><span>Dalane 3A, 3.650.000 kroner</span></li><li class="css-1sjg7n1"><span>Veråsvegen 109B, 3.350.000 kroner</span></li><li class="css-1sjg7n1"><span>Skrenten 16, 3.100.000 kroner</span></li></ol><style data-emotion-css="1ko66m2">.css-1ko66m2{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-1ko66m2{padding-bottom:inherit;}.css-1ko66m2.extendedContent{clear:both;}@media screen and (min-width:981px){.css-1ko66m2.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1ko66m2.extendedContent,.fullPageWidth .css-1ko66m2.extendedContent,.fullScreen .css-1ko66m2.extendedContent,.extendedContent .css-1ko66m2.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><figure class="extendedContent css-1ko66m2" data-test-tag="image"><style data-emotion-css="verj4p">.css-verj4p{overflow:hidden;position:relative;display:block;object-position:left;max-height:none;}.fullScreenTop .css-verj4p,.fullScreen .css-verj4p{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-verj4p{max-height:75vh;}}@media screen and (max-width:739px){.css-verj4p{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-verj4p{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-verj4p{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-verj4p,.fullWidth .css-verj4p,.fullPageWidth .css-verj4p,.fullScreenTop .css-verj4p,.fullScreen .css-verj4p{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-verj4p"><div class="css-1ae9tkp"><div class="observer-placeholder"><noscript><img class="css-1qhdkip" src="https://premium.vgc.no/v2/images/a65bf931-6390-4e51-b15f-573ac6d6d6ef?fit=crop&amp;h=733&amp;w=1400&amp;s=150602ca6fbbf86f3404957191258bb06e4705b9" srcSet="https://premium.vgc.no/v2/images/a65bf931-6390-4e51-b15f-573ac6d6d6ef?fit=crop&amp;h=733&amp;w=1400&amp;s=150602ca6fbbf86f3404957191258bb06e4705b9 1400w,https://premium.vgc.no/v2/images/a65bf931-6390-4e51-b15f-573ac6d6d6ef?fit=crop&amp;h=536&amp;w=1024&amp;s=18998674be93e313a51e35c9eaaadff7941e9045 1024w,https://premium.vgc.no/v2/images/a65bf931-6390-4e51-b15f-573ac6d6d6ef?fit=crop&amp;h=419&amp;w=800&amp;s=873cdd1a39d3aec11fc127b088e7dafaf3bda3a1 800w,https://premium.vgc.no/v2/images/a65bf931-6390-4e51-b15f-573ac6d6d6ef?fit=crop&amp;h=251&amp;w=480&amp;s=c2bf04a2abbea882293b819d4493454de28cee89 480w,https://premium.vgc.no/v2/images/a65bf931-6390-4e51-b15f-573ac6d6d6ef?fit=crop&amp;h=105&amp;w=200&amp;s=b423dc28cafd775aef1e2efbc614d412eb89dbc7 200w,https://premium.vgc.no/v2/images/a65bf931-6390-4e51-b15f-573ac6d6d6ef?fit=crop&amp;h=52&amp;w=100&amp;s=f41bbb529490212e48469e13092116e32c254863 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><style data-emotion-css="1qf15es">.css-1qf15es{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(15px + 0rem);line-height:calc(22px + 0rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#6d6c6c;margin-bottom:0px;}</style><figcaption class="css-1qf15es"><div class="css-k008qs"><p data-test-tag="image:caption" class="css-2xty4l"><span>Lindås: Denne illustrasjonen viser flyfoto av det aktuelle området. Pilen vil i enkelte tilfeller ikke treffe 100 prosent på eksakt adresse. ©2020 Norkart, Geovekst og kommunene </span><span></span></p></div></figcaption></figure><h2 data-test-tag="paragraph-header" class="css-1gu03d7">Slik er prisene i Vestland fylke nå</h2><p class="css-1ep58ye">Prisene for boliger i de mindre kommunene i Vestland fylke steg med 0,70 prosent siste kvartal. I snitt må kjøper ut med 23.014 kroner pr. kvadratmeter. Bergen og de største omegnskommunene er ikke inkludert i disse tallene.</p><p class="css-1ep58ye">Det ble i løpet av 3. kvartal lagt ut 513 boliger for salg i distriktene. 548 boliger ble solgt. Det er 156 flere solgte og 44 flere lagt ut sammenlignet med samme tid i fjor.</p><p class="css-1ep58ye">I gjennomsnitt lå boligene ute for salg i 90 dager før en handel ble fullført.</p><p class="css-1ep58ye">Boligene i de mindre kommunene i Vestland fylke gikk i snitt for 0,80 prosent mindre enn det prisantydning tilsa de siste tre månedene.</p><div class="css-0"><style data-emotion-css="1t1mmri">.css-1t1mmri{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast:active),(-ms-high-contrast:none){.css-1t1mmri{padding-bottom:4px;}}</style><div class="observer-placeholder"><noscript><style data-emotion-css="c18eyb">.css-c18eyb{position:relative;overflow:hidden;clear:both;margin-bottom:24px;line-height:1.3em;}</style><div class="default css-c18eyb" data-test-tag="embed-content"><iframe class="css-1t1mmri" height="0" scrolling="no"></iframe></div></noscript></div></div><h2 data-test-tag="paragraph-header" class="css-1gu03d7">Topp ti-salg siste måned</h2><p class="css-1ep58ye">Her er en løpende oversikt over de dyreste boligkjøpene i Alver kommune de siste 30 dagene.</p><ol data-test-tag="list" class="css-17hns2k"><li class="css-1sjg7n1"><span>Nedre Alver 19, 10.500.000 kroner</span></li><li class="css-1sjg7n1"><span>Moldekleivmarka 43, 5.795.000 kroner</span></li><li class="css-1sjg7n1"><span>Ikenberget 22A, 5.450.000 kroner</span></li><li class="css-1sjg7n1"><span>Langhøyane 73, 4.500.000 kroner</span></li><li class="css-1sjg7n1"><span>Apalen 23, 4.500.000 kroner</span></li><li class="css-1sjg7n1"><span>Elvavegen 12, 4.320.000 kroner</span></li><li class="css-1sjg7n1"><span>Isdalstøbakken 93, 4.100.000 kroner</span></li><li class="css-1sjg7n1"><span>Mangersnesvegen 63, 4.000.000 kroner</span></li><li class="css-1sjg7n1"><span>Seimsstranda 450, 3.750.000 kroner</span></li><li class="css-1sjg7n1"><span>Brørakastet 11, 3.700.000 kroner</span></li></ol><style data-emotion-css="1111547">.css-1111547{font-size:12px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#6d6c6c;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;}</style><div class="full css-1111547" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7">Publisert: </span><div><time class="css-1clu5h9" itemProp="datePublished" dateTime="2020-11-25T08:01:16Z" aria-label="Publisert: 25. november 2020 09:01">Publisert: 25. november 2020 09:01</time></div></div><section class="css-nneji5" data-test-tag="share"><div class="css-wqpo1g" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion-css="87i774">.css-87i774{clear:both;margin-bottom:16px;}</style><div class="css-87i774"><style data-emotion-css="1i05uf7">.css-1i05uf7::before,.css-1i05uf7::after{content:' ';display:table;}.css-1i05uf7::after{clear:both;}</style><div class="bundle css-1i05uf7"><style data-emotion-css="19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion-css="1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion-css="1448c94">.css-1448c94{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;font-family:Inter,Arial,sans-serif;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;margin-bottom:0px;border-radius:16px;background-color:var(--component-background-color-02);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-1448c94:active:not(:disabled):not([disabled]){background-color:rgb(173,181,189);}.css-1448c94:not(:active):not(:disabled):not([disabled]):hover{box-shadow:0px 8px 16px 1px rgba(0,0,0,0.08),0px 3px 6px -3px rgba(0,0,0,0.2);}.css-1448c94:disabled,.css-1448c94[disabled]{cursor:default;}.css-1448c94[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="https://www.strilen.no/story/177adee7-824a-4e05-aa6e-e02946537722" class="css-1448c94" rel="" target="" aria-label="Boligsalg i Alver og omegn"><span class="css-0">Boligsalg i Alver og omegn</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="https://www.strilen.no/tag/1ac1d4e8-f0f7-4eab-93a7-a7fe734a35c1" class="css-1448c94" rel="" target="" aria-label="Boligsalg i Vestland"><span class="css-0">Boligsalg i Vestland</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="https://www.strilen.no/tag/3390f6eb-38d7-4a5f-ac68-40ab2a2afdb5" class="css-1448c94" rel="" target="" aria-label="Strilen"><span class="css-0">Strilen</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="https://www.strilen.no/tag/126a660f-c7ea-48fe-8fb8-ff0549766e87" class="css-1448c94" rel="" target="" aria-label="Boligsalg i Alver"><span class="css-0">Boligsalg i Alver</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="https://www.strilen.no/tag/85a8f97b-0efb-44b5-9601-8ccc5a9059bc" class="css-1448c94" rel="" target="" aria-label="Boligsalg i Lindås"><span class="css-0">Boligsalg i Lindås</span></a></li></ol></div></div></div><style data-emotion-css="g8x8ia">.css-g8x8ia{clear:both;margin-bottom:16px;}.css-g8x8ia.extendedContent{clear:both;}@media screen and (min-width:981px){.css-g8x8ia.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-g8x8ia.extendedContent,.fullPageWidth .css-g8x8ia.extendedContent,.fullScreen .css-g8x8ia.extendedContent,.extendedContent .css-g8x8ia.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><div class="extendedContent css-g8x8ia"><style data-emotion-css="wwmjw5">.css-wwmjw5{font-size:calc(9px + 0.5rem);line-height:2em;font-family:Inter,Arial,sans-serif;font-weight:700;color:#333;margin-bottom:16px;margin-top:0;}</style><h2 class="css-wwmjw5" data-test-tag="widget:title">Boligsalg i Alver og omegn</h2><div class="bundle css-1i05uf7"><style data-emotion-css="1rvtlej">.css-1rvtlej{list-style:none;padding:0;margin:0;}</style><ol class="css-1rvtlej"><style data-emotion-css="1wea5a2">.css-1wea5a2{margin-bottom:var(--grid-gutter);}</style><li class="css-1wea5a2"><style data-emotion-css="bvsnsb">.css-bvsnsb{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-bvsnsb::before,.css-bvsnsb::after{content:' ';display:table;}.css-bvsnsb::after{clear:both;}.css-bvsnsb a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="https://www.strilen.no/nyheter/boligsalg/i/KyrA0o/saeboevaagen-se-hva-ny-eier-maatte-legge-paa-bordet-for-132-kvadratmeter" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Sæbøvågen: Se hva ny eier måtte legge på bordet for 132 kvadratmeter"><style data-emotion-css="79elbk">.css-79elbk{position:relative;}</style><div class="css-79elbk"><style data-emotion-css="1c733gj">.css-1c733gj{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:106px;height:80px;margin-right:8px;}.observer-placeholder .css-1c733gj{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-1c733gj"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/61ea7167-0930-4a45-a76a-c7e3c85f4aa2?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=3b1a0f320951c2ba9f00cd1bace07d3d75462b87" srcSet="https://premium.vgc.no/v2/images/61ea7167-0930-4a45-a76a-c7e3c85f4aa2?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=3b1a0f320951c2ba9f00cd1bace07d3d75462b87 1400w,https://premium.vgc.no/v2/images/61ea7167-0930-4a45-a76a-c7e3c85f4aa2?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=88329faeb7091d1854419efc0a85afb9cebc8421 1024w,https://premium.vgc.no/v2/images/61ea7167-0930-4a45-a76a-c7e3c85f4aa2?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=e89ebecbcb3cc2f45a1f0761d2d17d2f7b13b2f2 800w,https://premium.vgc.no/v2/images/61ea7167-0930-4a45-a76a-c7e3c85f4aa2?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=4e033c76330ba45d47bb0fc682911069b07026ce 480w,https://premium.vgc.no/v2/images/61ea7167-0930-4a45-a76a-c7e3c85f4aa2?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=9762bb47dd24e30e433ec9a59ea56529ce826ae5 200w,https://premium.vgc.no/v2/images/61ea7167-0930-4a45-a76a-c7e3c85f4aa2?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=016582df5616ce0ba4dbc60f3006f79e6e31c2ce 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><style data-emotion-css="nleqxx">.css-nleqxx{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-nleqxx,.imagePosition-left .css-nleqxx{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-nleqxx"><style data-emotion-css="1j6eexh">.css-1j6eexh{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);font-family:Inter,Arial,sans-serif;font-weight:bold;color:#0080a5;text-transform:uppercase;}</style><div class=" css-1j6eexh">BOLIGSALG</div><style data-emotion-css="14l5t09">.css-14l5t09{font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);margin-bottom:4px;}</style><div class="default css-14l5t09"><style data-emotion-css="12skjg2">.css-12skjg2{margin:0;display:inline;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);margin-bottom:4px;font-size:17px;line-height:19px;color:inherit;}.css-12skjg2:hover{border-bottom:2px solid;}.nohover .css-12skjg2:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-12skjg2">Sæbøvågen: Se hva ny eier måtte legge på bordet for 132 kvadratmeter</h2></div></div></a></li><li class="css-1wea5a2"><a data-test-tag="teaser-small:link-internal" href="https://www.strilen.no/nyheter/boligsalg/i/zglyzw/ny-eier-til-eiendommen-i-broerakastet-i-alversund" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Ny eier til eiendommen i Brørakastet i Alversund"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/d78ae50d-cc6b-4b02-8f73-3bb6733d53f3?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=218e2cb1b1bc59680c62eef49e944fdf873d048f" srcSet="https://premium.vgc.no/v2/images/d78ae50d-cc6b-4b02-8f73-3bb6733d53f3?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=218e2cb1b1bc59680c62eef49e944fdf873d048f 1400w,https://premium.vgc.no/v2/images/d78ae50d-cc6b-4b02-8f73-3bb6733d53f3?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=d6a4ffdb37192893eef3261ac255a537167bbed2 1024w,https://premium.vgc.no/v2/images/d78ae50d-cc6b-4b02-8f73-3bb6733d53f3?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=04dddfbb6adbd082d63e200c34d197630f503542 800w,https://premium.vgc.no/v2/images/d78ae50d-cc6b-4b02-8f73-3bb6733d53f3?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=976af7ffee03f7430ec9a03637e7391b1ccb995d 480w,https://premium.vgc.no/v2/images/d78ae50d-cc6b-4b02-8f73-3bb6733d53f3?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=d4c9ad4bb8ba1552064733d139f41e2ac65addab 200w,https://premium.vgc.no/v2/images/d78ae50d-cc6b-4b02-8f73-3bb6733d53f3?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=bd95a39f2ef75b344d9a943b45135e290f5f1567 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class=" css-1j6eexh">BOLIGSALG</div><div class="default css-14l5t09"><h2 class="css-12skjg2">Ny eier til eiendommen i Brørakastet i Alversund</h2></div></div></a></li><li class="css-1wea5a2"><a data-test-tag="teaser-small:link-internal" href="https://www.strilen.no/nyheter/boligsalg/i/1Bo8qK/bolig-paa-isdalstoe-kjoept-for-3000000-kroner" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Bolig på Isdalstø kjøpt for 3.000.000 kroner"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/3184a5d7-c15f-4f33-9125-062a88ca8a69?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=f5847fb8936b15efc05112480b4c0abcf8b7c834" srcSet="https://premium.vgc.no/v2/images/3184a5d7-c15f-4f33-9125-062a88ca8a69?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=f5847fb8936b15efc05112480b4c0abcf8b7c834 1400w,https://premium.vgc.no/v2/images/3184a5d7-c15f-4f33-9125-062a88ca8a69?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=9ed75d4d7887dc0763d4d4d18145fd194696b618 1024w,https://premium.vgc.no/v2/images/3184a5d7-c15f-4f33-9125-062a88ca8a69?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=c73d5bccddfa38ded3bc0e6523c49d8749663f18 800w,https://premium.vgc.no/v2/images/3184a5d7-c15f-4f33-9125-062a88ca8a69?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=efa9f5d32db76d6b2707424721daa1252ae9124b 480w,https://premium.vgc.no/v2/images/3184a5d7-c15f-4f33-9125-062a88ca8a69?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=b03ec14f796efdfbfe02b9c3009602226c00bd6a 200w,https://premium.vgc.no/v2/images/3184a5d7-c15f-4f33-9125-062a88ca8a69?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=58394cf929a3a89b7c05cf5b7a8cc35f414dd1d8 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class=" css-1j6eexh">BOLIGSALG</div><div class="default css-14l5t09"><h2 class="css-12skjg2">Bolig på Isdalstø kjøpt for 3.000.000 kroner</h2></div></div></a></li><li class="css-1wea5a2"><a data-test-tag="teaser-small:link-internal" href="https://www.strilen.no/nyheter/boligsalg/i/JJrqE6/huset-i-manger-er-akkurat-solgt-kjoeper-maatte-ut-med-noeyaktig-fire-mil" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Huset i Manger er akkurat solgt. Kjøper måtte ut med nøyaktig fire millioner kroner."><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/e68b505f-b6eb-49cf-b8d2-cbdb74946718?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=74018dcd75981293ecd7ced40e6f304ca62a06fb" srcSet="https://premium.vgc.no/v2/images/e68b505f-b6eb-49cf-b8d2-cbdb74946718?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=74018dcd75981293ecd7ced40e6f304ca62a06fb 1400w,https://premium.vgc.no/v2/images/e68b505f-b6eb-49cf-b8d2-cbdb74946718?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=60d3d4ef6169de32e7f9e0ad5df3aeccc111e1fb 1024w,https://premium.vgc.no/v2/images/e68b505f-b6eb-49cf-b8d2-cbdb74946718?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=dffd3cfedaf403cdcabc42aa2a401b81bc2f8534 800w,https://premium.vgc.no/v2/images/e68b505f-b6eb-49cf-b8d2-cbdb74946718?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=ab3ed4a32344178b711acbba237caed72f0cb4ae 480w,https://premium.vgc.no/v2/images/e68b505f-b6eb-49cf-b8d2-cbdb74946718?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=6a2287d46110226e2fac81a2510e070400d2f817 200w,https://premium.vgc.no/v2/images/e68b505f-b6eb-49cf-b8d2-cbdb74946718?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=7dc823622b6670a6cd5d9f742077ee6653e879d8 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class=" css-1j6eexh">BOLIGSALG</div><div class="default css-14l5t09"><h2 class="css-12skjg2">Huset i Manger er akkurat solgt. Kjøper måtte ut med nøyaktig fire millioner kroner.</h2></div></div></a></li><li class="css-1wea5a2"><a data-test-tag="teaser-small:link-internal" href="https://www.strilen.no/nyheter/boligsalg/i/mBKVdp/en-slik-boligpris-har-ingen-andre-paa-sletta-oppnaadd-i-aar" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="En slik boligpris har ingen andre på Sletta oppnådd i år"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/3477b66b-8721-4a5f-8c8c-1f6bf6f41aba?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=0bb3955150a38fe38692bc8c68ffcd0ece2f639c" srcSet="https://premium.vgc.no/v2/images/3477b66b-8721-4a5f-8c8c-1f6bf6f41aba?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=0bb3955150a38fe38692bc8c68ffcd0ece2f639c 1400w,https://premium.vgc.no/v2/images/3477b66b-8721-4a5f-8c8c-1f6bf6f41aba?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=3014154216eaf782e50d1604e375607dc3e68a6c 1024w,https://premium.vgc.no/v2/images/3477b66b-8721-4a5f-8c8c-1f6bf6f41aba?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=362e3b069d385910ab834a031cdde96b15ea73eb 800w,https://premium.vgc.no/v2/images/3477b66b-8721-4a5f-8c8c-1f6bf6f41aba?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=a3e9447da3a7957bed40600414334a31adbdd3c7 480w,https://premium.vgc.no/v2/images/3477b66b-8721-4a5f-8c8c-1f6bf6f41aba?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=fc3404de9dc2d75311ff1b07f9b607247a4e7212 200w,https://premium.vgc.no/v2/images/3477b66b-8721-4a5f-8c8c-1f6bf6f41aba?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=2238ff5a18caf84405ada89a6b8cbab260f56c07 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class=" css-1j6eexh">BOLIGSALG</div><div class="default css-14l5t09"><h2 class="css-12skjg2">En slik boligpris har ingen andre på Sletta oppnådd i år</h2></div></div></a></li></ol></div></div><div class="_3YMvp _3T3lf"><div class="_3YMvp disable-cogwheel css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_netboard_4&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_board_4&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"></div></div><div class="extendedContent css-g8x8ia"><h2 class="css-wwmjw5" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="bundle css-1i05uf7"><style data-emotion-css="1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion-css="djnwlb">.css-djnwlb{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width:740px){.css-djnwlb{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width:739px){.css-djnwlb:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="https://www.strilen.no/nyheiter/i/568kzO/bergar-barnehage-paa-dalsoeyra" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Formannskapet berga barnehagen "><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/99db9307-5dd9-4546-8187-1d1ef41257b4?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e85736ec0621bd54751add7a69629ecb3919d94a" srcSet="https://premium.vgc.no/v2/images/99db9307-5dd9-4546-8187-1d1ef41257b4?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e85736ec0621bd54751add7a69629ecb3919d94a 1900w,https://premium.vgc.no/v2/images/99db9307-5dd9-4546-8187-1d1ef41257b4?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=c7a5b0532b048358b02eccc109f0516ebe12cbf6 1440w,https://premium.vgc.no/v2/images/99db9307-5dd9-4546-8187-1d1ef41257b4?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=75ab9bd7d176a52396ae2ab5bcb8996e91475ed8 1024w,https://premium.vgc.no/v2/images/99db9307-5dd9-4546-8187-1d1ef41257b4?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=95f6dc633cd92edbe01cfb8f4404958ab1adc76b 800w,https://premium.vgc.no/v2/images/99db9307-5dd9-4546-8187-1d1ef41257b4?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=9b8ce21285e644792ade6fac9cb255e49c9dc444 480w,https://premium.vgc.no/v2/images/99db9307-5dd9-4546-8187-1d1ef41257b4?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=1db030a8fb51efb1a44d705d5c0d762d571ebfc4 200w,https://premium.vgc.no/v2/images/99db9307-5dd9-4546-8187-1d1ef41257b4?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=676c5c4d1b26a1c08a62773c9487d523b4b6cdaf 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-14l5t09"><h2 class="css-12skjg2">Formannskapet berga barnehagen </h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="https://www.strilen.no/nyheiter/i/OQgJvE/folketalsnedgang-over-det-heile" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Folketalet går ned – i alle kommunar"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/0367d66e-dcd5-40cd-b0d8-8afe7691be55?fit=crop&amp;h=851&amp;tight=true&amp;w=1135&amp;s=f3faf03c2aa66d6738515612038d39269bfeb508" srcSet="https://premium.vgc.no/v2/images/0367d66e-dcd5-40cd-b0d8-8afe7691be55?fit=crop&amp;h=851&amp;tight=true&amp;w=1135&amp;s=f3faf03c2aa66d6738515612038d39269bfeb508 1135w,https://premium.vgc.no/v2/images/0367d66e-dcd5-40cd-b0d8-8afe7691be55?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=9b48ff2e41812840bc13306c7332b43a5ef2a2b9 1024w,https://premium.vgc.no/v2/images/0367d66e-dcd5-40cd-b0d8-8afe7691be55?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=f115333730cab0f38b7107895edc1bdc4418cbd1 800w,https://premium.vgc.no/v2/images/0367d66e-dcd5-40cd-b0d8-8afe7691be55?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=48ef18ec038733cdb64989445ca68d0f29f06cc4 480w,https://premium.vgc.no/v2/images/0367d66e-dcd5-40cd-b0d8-8afe7691be55?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=72face4decb10cd43d28c27357bf0635e692d3bb 200w,https://premium.vgc.no/v2/images/0367d66e-dcd5-40cd-b0d8-8afe7691be55?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=dd22f411e39dc0679f6b8c89edf55da7dcecd98f 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-14l5t09"><h2 class="css-12skjg2">Folketalet går ned – i alle kommunar</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="https://www.strilen.no/nyheiter/i/8moqwx/kortnytt-fraa-nordhordland-og-gulen" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Ga 10.000 til Julegaveaksjonen"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/4cb96eb2-c330-4549-9fdd-87a53407c86d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e48b62147fb267e75c80aecff9450e52dfc8a5ae" srcSet="https://premium.vgc.no/v2/images/4cb96eb2-c330-4549-9fdd-87a53407c86d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e48b62147fb267e75c80aecff9450e52dfc8a5ae 1900w,https://premium.vgc.no/v2/images/4cb96eb2-c330-4549-9fdd-87a53407c86d?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=282b838603165658c02b74548c29828ec4f00076 1440w,https://premium.vgc.no/v2/images/4cb96eb2-c330-4549-9fdd-87a53407c86d?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=1941cb76b161dc7fb8e02357c236345aea542882 1024w,https://premium.vgc.no/v2/images/4cb96eb2-c330-4549-9fdd-87a53407c86d?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=eafd53f64be255b50f39a6fb5851b4fe85833d5b 800w,https://premium.vgc.no/v2/images/4cb96eb2-c330-4549-9fdd-87a53407c86d?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=909c6ab043a42e2ef20b1c76b9b76b0941d4918d 480w,https://premium.vgc.no/v2/images/4cb96eb2-c330-4549-9fdd-87a53407c86d?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=354c783f67ebd631488ed669a5b6b9991048188e 200w,https://premium.vgc.no/v2/images/4cb96eb2-c330-4549-9fdd-87a53407c86d?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=659b50b5c349ff7e76bc3ce81f9b25ac34d8a3e6 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-14l5t09"><h2 class="css-12skjg2">Ga 10.000 til Julegaveaksjonen</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="https://www.strilen.no/nyheiter/i/GGLbRl/positiv-test-var-negativ-heile-tida-koronaviruset-er-ikkje-paavist" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Kontrabeskjed: – Testen har vore negativ heile tida"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/d0740a6d-64ba-4d0e-a26f-886c04ec91c2?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=19755df2b3401c8c497884081d48d6360472793c" srcSet="https://premium.vgc.no/v2/images/d0740a6d-64ba-4d0e-a26f-886c04ec91c2?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=19755df2b3401c8c497884081d48d6360472793c 1800w,https://premium.vgc.no/v2/images/d0740a6d-64ba-4d0e-a26f-886c04ec91c2?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=7021b827cb11fe02427e52e4ccd43ffe280853be 1440w,https://premium.vgc.no/v2/images/d0740a6d-64ba-4d0e-a26f-886c04ec91c2?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=3d93ade9e4c9703589918890d684c37021fbc4cb 1024w,https://premium.vgc.no/v2/images/d0740a6d-64ba-4d0e-a26f-886c04ec91c2?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=3f0710d66b2b67cd113800e3c6b9cae8e70db256 800w,https://premium.vgc.no/v2/images/d0740a6d-64ba-4d0e-a26f-886c04ec91c2?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=d13b21f684e6c8ed23427fea77fdd5c32679185e 480w,https://premium.vgc.no/v2/images/d0740a6d-64ba-4d0e-a26f-886c04ec91c2?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=9c92641ce782d56633e07cb55ddfd675782e5ee6 200w,https://premium.vgc.no/v2/images/d0740a6d-64ba-4d0e-a26f-886c04ec91c2?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=d6f77973fe751de0812e5b1fd95fd02076c657b6 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-14l5t09"><h2 class="css-12skjg2">Kontrabeskjed: – Testen har vore negativ heile tida</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="https://www.strilen.no/nyheiter/i/bn8Bwl/koronatiltak-dette-vil-kommunane-i-nordhordland-og-gulen-gjere" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Desse tiltaka vil våre kommunar gjere"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/3dcee61a-37ed-49e9-a101-b2bbcaaf6449?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1b60f8a68331dd4188ba2b0834cdde574bca6e3b" srcSet="https://premium.vgc.no/v2/images/3dcee61a-37ed-49e9-a101-b2bbcaaf6449?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1b60f8a68331dd4188ba2b0834cdde574bca6e3b 1900w,https://premium.vgc.no/v2/images/3dcee61a-37ed-49e9-a101-b2bbcaaf6449?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=3988cdc52d16241f5e2e54e214cea4884bed46d6 1440w,https://premium.vgc.no/v2/images/3dcee61a-37ed-49e9-a101-b2bbcaaf6449?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=742957babcbc2e89f758461a73601058418350e3 1024w,https://premium.vgc.no/v2/images/3dcee61a-37ed-49e9-a101-b2bbcaaf6449?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=4a092e9079514cf5d319b518dc0936331ad31218 800w,https://premium.vgc.no/v2/images/3dcee61a-37ed-49e9-a101-b2bbcaaf6449?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=ebd3383ee4d11cc3d4a3daf222de855a2e97e2a0 480w,https://premium.vgc.no/v2/images/3dcee61a-37ed-49e9-a101-b2bbcaaf6449?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=949b2ed8eb13628984fe9832c2b50120dd2146d4 200w,https://premium.vgc.no/v2/images/3dcee61a-37ed-49e9-a101-b2bbcaaf6449?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=361bc1e667136d330ae949189e6e07e69514fb64 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-14l5t09"><h2 class="css-12skjg2">Desse tiltaka vil våre kommunar gjere</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="https://www.strilen.no/nyheiter/i/dl78zz/fersk-sjaafoer-mista-lappen" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Fekk «kjeft» av politiet – det ignorerte den ferske sjåføren"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/811643a4-8248-4ea0-a918-e95ef6da1712?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=cc354717799d5603eb33a8637262adc1fad11145" srcSet="https://premium.vgc.no/v2/images/811643a4-8248-4ea0-a918-e95ef6da1712?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=cc354717799d5603eb33a8637262adc1fad11145 500w,https://premium.vgc.no/v2/images/811643a4-8248-4ea0-a918-e95ef6da1712?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=ab3428b2d3f95b8d03d7836f9d2d4ddeabd56b0f 480w,https://premium.vgc.no/v2/images/811643a4-8248-4ea0-a918-e95ef6da1712?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=731e83576300f26fc5111f5104baebdb98415267 200w,https://premium.vgc.no/v2/images/811643a4-8248-4ea0-a918-e95ef6da1712?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=075a03b9692158eb326b7483e5d325be8421d61d 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-14l5t09"><h2 class="css-12skjg2">Fekk «kjeft» av politiet – det ignorerte den ferske sjåføren</h2></div></div></a></li></ol></div></div></div><div></div></div><style data-emotion-css="1ouj5l0">.css-1ouj5l0{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:-webkit-sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-1ouj5l0:empty{display:none;}@media screen and (max-width:980px){.css-1ouj5l0{display:none;}}</style><div class="css-1ouj5l0"><div class="_3YMvp"><div class="_3YMvp disable-cogwheel css-0 _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"></div></div></div></div></div><footer role="contentinfo" class="_1zKk_ _1OjgP"><div class="_3kMav"><div class="_3PNQ_"><div class="_3wMcv"><section><div>Strilen vert redigert i samsvar med norsk lovgivning, redaktørplakaten og dei prinsippa som er nedfelte i Ver Varsam-plakaten av Norsk presseforbund.</div></section><section><div>Om lesarar føler at Strilen har begått overtramp, ber vi dei kontakte redaktør Eirik Langeland Fjeld.</div></section><section><div><a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og informasjonskapsler (cookies)</a></div></section><section class="_1PTTJ"><style data-emotion-css="yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></section></div><div class="_3wMcv D5iLg"><section><div>Ansvarleg redaktør:</div><div>Eirik Langeland Fjeld</div></section><section><div>Marknadssjef:</div><div>Heidi V. Villanger</div></section><section><div><strong>TIPS REDAKSJONEN: 97 15 10 20</strong></div><div><strong>SENTRALBORD: 56 24 30 30</strong></div><div>Redaksjonen:<!-- --> <a href="mailto:redaksjonen@strilen.no">redaksjonen@strilen.no</a></div><div>Annonsar:<!-- --> <a href="mailto:annonse@strilen.no">annonse@strilen.no</a></div><div>Abonnement:<!-- --> <a href="mailto:avisa@strilen.no">avisa@strilen.no</a></div></section><section><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 86.4 32" width="86.4" height="32"><title>Strilen</title><use xlink:href="#logo"></use></svg></section></div><div class="_3wMcv _1JXAK"><section><div>Besøksadresse:</div><div>Hagellia 4, 5914 Isdalstø</div></section><section><div>Postadresse:</div><div>Strilen, Hagellia 4</div><div>5914 Isdalstø</div></section><section><div>Ikkje fått avisa?</div><div>Send epost til avisa@strilen.no eller ring Strilen på 56 34 30 30 måndag-fredag kl 08.00-16.00. Laurdag: send SMS eller ring 97 15 10 20</div></section><section><div>Fakturaadresse:</div><div>Strilen, Pb. 8956, 7439 Trondheim, org.nr: 950 231 998</div><div>mail (pdf):<!-- --> <a href="mailto:invoice.8957@kollektor.no">invoice.8957@kollektor.no</a></div></section></div></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","PSI_APP_ID":"01153a4d-1a86-484f-8423-4540c22ee416","SPID_CLIENT_ID":"53284b60421c7a6a03000004","SPID_REDIRECT_URI":"https:\u002F\u002Fstrilen.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.strilen.no\u002F","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"strilen","BASE_URL":"https:\u002F\u002Fstrilen.web.schibsted.media\u002F","IRIS_ENDPOINT":"https:\u002F\u002Fstrilen.iris.schibsted.media\u002Fv1"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>