<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Strilen" />
<meta name="twitter:site" content="Deskstrilen">
<meta name="theme-color" content="#5FD8FB">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="stri">
<meta name="article-info"
      data-id="stri24392"
      data-numeric-id="24392"
       data-short-id="JoL5a6"
      data-type="standard"
      data-published="1562240068000"
      data-modified="1562241290000"
      data-section-id="nyheter"
      data-section-unique-name="nyheter"
      data-section-name="nyheter"
      data-engage-group=""
      data-newsroom="stri"
      data-tags="Fedje"
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1562154084">

<title>Trøbbel for Fedjefjord - Strilen</title>
<meta property="og:title" content="Innstilt: Fedjefjord har lagt til kai heile torsdag">
<meta name="twitter:title" content="Innstilt: Fedjefjord har lagt til kai heile torsdag">

<meta name="description" content=" Ferja mellom Fedje og fastlandet har vore innstilt heile torsdag. ">
<meta property="og:description" content=" Ferja mellom Fedje og fastlandet har vore innstilt heile torsdag. ">
<meta name="twitter:description" content=" Ferja mellom Fedje og fastlandet har vore innstilt heile torsdag. ">

<meta property="og:url" content="https://www.strilen.no/article/stri-JoL5a6.html">
<meta name="twitter:url" content="https://www.strilen.no/article/stri-JoL5a6.html">

<meta property="og:image" content="https://www.strilen.no/images/cf1f2654-682c-41aa-8d1d-e6266691176c?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.strilen.no/images/cf1f2654-682c-41aa-8d1d-e6266691176c?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <link rel="stylesheet" href="/public/desktop@1561978836.css"/>

<link rel="shortcut icon" href="/public/favicon@1561978836.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1561978836.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1561978836.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1561978836.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1561978836.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1561978836.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1561978836.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1561978836.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1561978941.js"></script>

</head>
<body class="pub-stri article-type-standard">
<div class="menu-container desktop-styles">
    <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Strilen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.strilen.no/nyheter/">Nyheiter</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.strilen.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.strilen.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.strilen.no/meninger/">Meiningar</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.strilen.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Strilen"  aria-label="Søk i Strilen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nyheiter</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.strilen.no/nyheter/">Nyheiter</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.strilen.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.strilen.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.strilen.no/meninger/">Meiningar</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.strilen.no/meninger/leder" class="">Leiar</a></li>
                                            <li><a href="http://www.strilen.no/meninger/i/VVjOp/-Fa-meiningane-dine-fram-i-Strilen" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="https://folk.strilen.no/">Folk</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Folk</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:desk@strilen.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.strilen.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.strilen.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"stri","userMenu":{"mySite":{"name":"Mitt abonnement","url":"https://kundeportal.strilen.no/minside/"},"benefits":{"name":"eAvis","url":"https://strilen.e-pages.dk/?mode=spid","cardUrl":"https://strilen.e-pages.dk/?mode=spid"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.strilen.no/bli-abonnent/"}},"name":"Strilen"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: '01153a4d-1a86-484f-8423-4540c22ee416',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 },
            spid: { version: 3  }
        };
    </script>

    <div class="content-outer">
            <!-- AD: Left banner // D -->
            <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperleft_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



        <div class="content-inner">
            <!-- left, top, right ads -->
            <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



            <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
                <header class="article-main-info">
                    
                    <h1 itemprop="name headline" class="article-title">Tr&#xF8;bbel for Fedjefjord</h1>
                    <section class="byline">
      <div class="byline-photo">
        <div class="byline-photo-item section-color-border-primary" style="background-image: url('https://www.strilen.no/images/author/0498e3bd-76c5-48ab-a47a-30deed0e3799?fit&#x3D;crop&amp;q&#x3D;80&amp;w&#x3D;180');"></div>
      </div>

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="68">
              <a href="mailto:erlend@strilen.no" itemprop="email"><div itemprop="name" class="author-name section-color-primary">
                Erlend Nordland Kristiansen
                
                
              </div></a>
      </div>
    </div>




</section>

                    <div class="date-block">
                        <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2019-07-04T11:54:50Z">04.jul.2019 13:54</time>
</div>

                        <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2019-07-04T11:34:28Z">04.jul.2019 13:34</time>
</div>

                    </div>
                    <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" aria-label="Del på Facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.strilen.no%2Farticle%2Fstri-JoL5a6.html&title=Tr%C3%B8bbel%20for%20Fedjefjord" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" aria-label="Del på Twitter" href="https://twitter.com/intent/tweet?text=Tr%C3%B8bbel%20for%20Fedjefjord&url=https%3A%2F%2Fwww.strilen.no%2Farticle%2Fstri-JoL5a6.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" aria-label="Del på email" href="mailto:?subject=Tr%C3%B8bbel%20for%20Fedjefjord&body=https%3A%2F%2Fwww.strilen.no%2Farticle%2Fstri-JoL5a6.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>

                </header>
                <!-- Topmedia -->
                <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://www.strilen.no/images/319b6652-589b-41f8-90d9-cb3d9c2bfb34?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.strilen.no/images/319b6652-589b-41f8-90d9-cb3d9c2bfb34?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="4928" data-original-height="3264" data-picture-positioning="fullwidth" alt="" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Fedjefjord ligg torsdag og kviler p&#xE5; kaien p&#xE5; Fedje. Grunnen er tekniske problem. Her fr&#xE5; eit tidlegare h&#xF8;ve.
                  </span>
                    <span class="photographer icon-camera">FOTO: 
                   Erlend Kristiansen (arkiv)
                  </span>
                </div>
            
            
                  <span class="icon-expand"></span>
            </div>

    </li>
  </ul>
</section>

                <!-- Article header -->
                
                <p itemprop="description" class="article-description"> Ferja mellom Fedje og fastlandet har vore innstilt heile torsdag. </p>
                <div class="article-content">
                    <div itemprop="articleBody" class="article-body">
                            <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=netboard_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



                        <p>I ei driftsmelding klokka 6.18 torsdag morgon opplyste ferjeselskapet Norled om at dei hadde tekniske problem med Fedjefjord. Dermed var sambandet innstilt.</p><p>Vanlegvis leiger ein skyssb&#xE5;t via Fonnes B&#xE5;tservice. Det var ikkje eit alternativ denne gongen, og dermed m&#xE5;tte &#xAB;Tornerose&#xBB;, eigd av Gulen Skyss, steppe inn. Den b&#xE5;ten var stasjonert i Sunnhordland og var difor ikkje p&#xE5; plass f&#xF8;r avgang fr&#xE5; Fedje klokka 11.55. Sidan det har b&#xE5;ten f&#xF8;lgt ruteplanen.</p><p>&#x2013; Det tok litt tid &#xE5; f&#xE5; folk p&#xE5; plass, men me har folk om bord p&#xE5; Fedjefjord no, opplyser Inge Andre Ut&#xE5;ker i Norled i 13.20-tida.</p><div class="media-wrapper image-wrapper portrait pos-left-small"> 
     <img src="https://www.strilen.no/images/9bab289c-b8e1-4656-94c9-8cd4d72034fe?fit=crop&amp;q=80&amp;w=480" data-src-template="https://www.strilen.no/images/9bab289c-b8e1-4656-94c9-8cd4d72034fe?fit=crop&amp;q=80&amp;w={width}" data-original-width="544" data-original-height="630" alt=""> 
     <div class="media-info image-info"> 
      <div class="caption">
       Skyssb&#xE5;ten &#xAB;Tornerose&#xBB; gjekk fr&#xE5; klokka 11.55 torsdag i rute mellom Fedje og S&#xE6;vr&#xF8;y.
      </div> 
     </div> 
    </div><p>Grunnen til innstillinga er ein feil p&#xE5; alarmsystmet om bord p&#xE5; Fedjefjord. </p><p>Ferja har lagt til kai p&#xE5; Fedje heile torsdag.</p>
                        <p>Ut&#xE5;ker seier at han ikkje dei ikkje kan gi eit estimat p&#xE5; n&#xE5;r ferja er tilbake i drift, men at dei vil sende ut melding.</p><p><em>Har du tips, bilde eller kommentarar? tlf 971 51 020, desk@strilen.no eller <a href="https://www.facebook.com/forlagetstrilen/">Facebook</a>.</em></p>
                    </div>
                    
                    <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//www.strilen.no/widgets/widget-list/?excludeCurrent&#x3D;bench.stri.JoL5a6&amp;template&#x3D;section-list&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.stri.nyheter%3Flimit%3D6"
  >widget-list</a>
</section>

                    <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;false&amp;host.domain&#x3D;www.strilen.no&amp;publication&#x3D;stri&amp;article.perspective&#x3D;stri&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A24392%2C%22tags%22%3A%5B%7B%22name%22%3A%22Fedje%22%2C%22id%22%3A%2259df1407-71b2-427b-8506-d00fd5cf8364%22%2C%22type%22%3A%22location%22%2C%22description%22%3Anull%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Nyheter"
    
    >matrix-tags</a>
</section>

                    
                </div>
                    <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=netboard_2-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



                <!-- Article footer + additional content -->
                <div id="debate">
                    <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "stri"
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>

                </div>
                <!-- Ad: Wallpaper -->
                    <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=wallpaper-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



            </article>
        </div>
            <!-- AD: Right banner // D -->
            <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=skyscraperright_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



    </div>
    <div class="footer-wrapper">
    <div id="footer" class="footer-main">
        <div class="footer-col logos">
            <section>
                <section class="gridUnit span2" style="padding-left:0;">
                    <dl>
                        <dd><a href="#" class="footerRedaktor" target="_blank"><img alt="" src="/public/gfx/redaktor.png"></a> </dd>
                        <dd><a href="#" class="footerPFU" target="_blank"><img alt="" src="/public/gfx/pfu.png"></a> </dd>
                    </dl>
                </section>
            </section>
        </div>
        <div class="footer-col etics">
            <section>
                <p>Strilen vert redigert i samsvar med norsk lovgivning, redaktørplakaten og dei prinsippa som er nedfelte i Ver Varsam-plakaten av Norsk presseforbund.</p>
                <p>Om lesarar føler at Strilen har begått overtramp, ber vi dei kontakte redaktør Eirik Langeland Fjeld.</p>
            </section>
            <section>
                <p class="privacy">
                    <a href="https://kundeportal.strilen.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a>
                    <a href="https://kundeportal.strilen.no/informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler (cookies)</a>
                </p>
            </section>
        </div>
        <div class="footer-col contact">           
            <section>
                <dl>
                    <dt>Ansvarleg redaktør:</dt>
                    <dd><a href="mailto:eirik@bygdanytt.no">Eirik Langeland Fjeld</a></dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>Marknadssjef:</dt>
                    <dd> Heidi V. Villanger</dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt><b>TIPS REDAKSJONEN: 97 15 10 20</b></dt>
                    <dt> <b>SENTRALBORD: 56 34 30 30</b></dt>
                    <dt> Redaksjonen: <a href="mailto:redaksjonen@strilen.no">redaksjonen@strilen.no </a></dt>
                    <dt> Annonsar:<a href="mailto:annonse@strilen.no">annonse@strilen.no </a></dt>
                    <dt> Abonnement:<a href="mailto:avisa@strilen.no">avisa@strilen.no </a> </dt>
                </dl>
            </section>
            <section>
                <dl>
                    <dt class="mainLogo"><img alt="" src="/public/gfx/strilen-logo.png"> </dt>
                </dl>
            </section>
        </div>
        <div class="footer-col address">
            <section>
                <dl>
                    <dt>Besøksadresse:</dt>
                    <dd>Kvassnesvegen 23, 5914 Isdalstø</dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>Postadresse: </dt>
                    <dd>Strilen, Kvassnesvegen 23</dd>
                    <dd>5914 Isdalstø</dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt> Ikkje fått avisa?</dt>
                    <dt>Send epost til avisa@strilen.no eller ring Strilen på 56 34 30 30
                        måndag-fredag kl 08.00-16.00.
                        Laurdag: send SMS eller ring 97 15 10 20
                    </dt>
                </dl>
            </section>
            <section>
                <dl>
                    <dt> Fakturaadresse:</dt>
                    <dt>Strilen, Pb. 8956, 7439 Trondheim, org.nr: 950 231 998</dt>
                    <dt><a href="mailto:invoice.8957@kollektor.no">mail (pdf): invoice.8957@kollektor.no</a></dt>
                </dl>
            </section>
        </div>
    </div>
</div>
</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<script id="paywallInitScript"
        async
        src="/public/all@1561978941.js"
        data-paywall-apiUrl="https://www.strilen.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="53284b60421c7a6a03000004"
        data-paywall-prodCode="301436"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.strilen.no"

        data-paywall-previewMode="false"

        data-paywall-status=""
        data-paywall-articleId="JoL5a6"
        data-paywall-publication="stri"
        data-paywall-publishDate="2019-07-04T11:34:28+00:00">
</script>

</body>
</html>
