<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Strilen" />
<meta name="twitter:site" content="Deskstrilen">
<meta name="theme-color" content="#5FD8FB">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="stri">
<meta name="article-info"
      data-id="stri20357"
      data-numeric-id="20357"
       data-short-id="a2B5MM"
      data-type="standard"
      data-published="1525335079000"
      data-modified="1525336026000"
      data-section-id="nyheter"
      data-section-unique-name="nyheter"
      data-section-name="nyheter"
      data-engage-group=""
      data-tags="Alver kommune|Nils Marton Aadland"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1525337901">

<title>Fekk inn over 150 forslag til nytt kommunevåpen - Strilen</title>
<meta property="og:title" content="Har peila ut fire tema til nytt kommunevåpen">
<meta name="twitter:title" content="Har peila ut fire tema til nytt kommunevåpen">

<meta name="description" content=" No har gruppa som jobbar med kommunevåpenet til Alver kommune bestemt seg for fire tema som dei vil gå vidare med. ">
<meta property="og:description" content=" No har gruppa som jobbar med kommunevåpenet til Alver kommune bestemt seg for fire tema som dei vil gå vidare med. ">
<meta name="twitter:description" content=" No har gruppa som jobbar med kommunevåpenet til Alver kommune bestemt seg for fire tema som dei vil gå vidare med. ">

<meta property="og:url" content="https://www.strilen.no/article/stri-a2B5MM.html">
<meta name="twitter:url" content="https://www.strilen.no/article/stri-a2B5MM.html">

<meta property="og:image" content="https://www.strilen.no/images/50b0b39d-325b-4e27-a09b-659b2a2f2a6d?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.strilen.no/images/50b0b39d-325b-4e27-a09b-659b2a2f2a6d?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="" data-page="Salesposter" data-xtsite="" data-endpoint="" data-x6="browser" data-tags="Alver kommune|Nils Marton Aadland" data-ati="PUB-[Salesposter]-[undefined]-[a2B5MM_-_Fekk_inn_over_150_forslag_til_nytt_kommunevåpen]">
<meta id="tns-data" data-path="">


  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1525337627.css"/>

<link rel="shortcut icon" href="/public/favicon@1525337627.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1525337627.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1525337627.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1525337627.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1525337627.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1525337627.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1525337627.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1525337626.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1525337627.js"></script>

</head>
<body class="pub-stri article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Strilen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.strilen.no/nyheter/">Nyheiter</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.strilen.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.strilen.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.strilen.no/meninger/">Meiningar</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.strilen.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Strilen"  aria-label="Søk i Strilen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nyheiter</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.strilen.no/nyheter/">Nyheiter</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.strilen.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.strilen.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="http://www.strilen.no/meninger/">Meiningar</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.strilen.no/meninger/leder" class="">Leiar</a></li>
                                            <li><a href="http://www.strilen.no/meninger/i/VVjOp/-Fa-meiningane-dine-fram-i-Strilen" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Meiningar</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:desk@strilen.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.strilen.no/hjelp/">Kontakt oss</a></li>
                              <li><a href="https://kundeportal.strilen.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"stri","userMenu":{"mySite":{"name":"Mitt abonnement","url":"https://kundeportal.strilen.no/minside/"},"benefits":{"name":"eAvis","url":"https://strilen.e-pages.dk/?mode=spid","cardUrl":"https://strilen.e-pages.dk/?mode=spid"},"subscribe":{"name":"Sommartilbod","url":"https://kundeportal.strilen.no/sommerkampanje-2018?referer=STR-u-u_coreheader-btn_nocontent_1805SOMMER"}},"name":"Strilen"};</script>
</header>

<!-- googleon: snippet -->


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-stri icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='nyheter'>
    <a href="/nyheter">Nyheter</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Fekk inn over 150 forslag til nytt kommunev&#xE5;pen</h1>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2018-05-03T08:27:06Z">03.mai.2018 10:27</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2018-05-03T08:11:19Z">03.mai.2018 10:11</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://www.strilen.no/images/50b0b39d-325b-4e27-a09b-659b2a2f2a6d?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.strilen.no/images/50b0b39d-325b-4e27-a09b-659b2a2f2a6d?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="837" data-original-height="538" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   DAGENS KOMMUNEV&#xC5;PEN: I dag har Meland ein navar, Rad&#xF8;y har keiper og Lind&#xE5;s har lindetre i kommunev&#xE5;penet sitt. 
                  </span>
                </div>
            
            
            </div>

    </li>
  </ul>
</section>


        <!-- Article body -->
            <style>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</style>
  <section class="widgets widget-salesposter">
    <div data-campaign="1805SOMMER-tilbud" data-medium="salesposter" data-articleId="{{article_id}}" class="widget-fasten-salesposters snoam__w-full salesposter"><div class="snoam__bg-grey-lightest snoam__font-sans"><div class="snoam__px-6 snoam__py-4 snoam__text-xs snoam__bg-white md__snoam__bg-grey-lightest"><div class="salesposter__logged-in md__snoam__text-lg snoam__flex snoam__justify-start snoam__text-left"><div class="snoam__w-16 snoam__mr-2">f<div class="infoIcon__32MzW">i</div></div><div><span>Du er logget inn med <span class="fetched-email snoam__text-bold"></span>. Vi finner ikke et aktivt abonnement på denne e-posten.</span><div class="snoam__mt-2 md__snoam__mt-0">Er du abonnent?<a class="track-referer snoam__text-anchor snoam__pl-2" href="https://payment.schibsted.no/flow/login?response_type=code&amp;client_id=53284b60421c7a6a03000004&amp;redirect_uri={{redirect_uri_url_encoded}}">Fortsett her</a></div></div></div><div class="salesposter__logged-out snoam__w-full snoam__flex snoam__flex-col snoam__justify-center snoam__text-center md__snoam__flex-row md__snoam__justify-between md__snoam__text-left"><div>Les hele saken med abonnement på Strilen</div><div class="snoam__mt-2 md__snoam__mt-0"><a class="track-referer snoam__text-black" href="https://payment.schibsted.no/flow/login?response_type=code&amp;client_id=53284b60421c7a6a03000004&amp;redirect_uri=https%3A%2F%2Fkundeportal.strilen.no%2Fseksjon%2Fpaywall-redirect%3Ftarget%3D{{redirect_uri}}">Allerede abonnent? Login</a></div></div></div><article class="snoam__bg-cover snoam__bg-paris-white snoam__items-center snoam__flex" style="background:linear-gradient(#76A7CB, #C3D3E5)"><div class="snoam__w-full"><section class="snoam__text-center md__snoam__pb-6 snoam__flex snoam__items-center snoam__flex-col"><div><p class="snoam__text-xl snoam__text-white md__snoam__text-2xl">Sommartilbod!</p></div><div><h2 class="snoam__text-1xl md__snoam__text-5xl snoam__my-0 snoam__font-medium snoam__font-serif snoam__pt-6">Få Strilen i 3 månader for 150 kroner!</h2></div><div class="snoam__relative snoam__max-w-xs"><small class="md__snoam__mt-4 snoam__mt-0 snoam__mb-6 snoam__font-sans-serif snoam__font-thin snoam__text-sm">Valfritt abonnement - inga bindingstid</small></div><div><p class="snoam__text-l snoam__text-white md__snoam__text-xl snoam__pt-8">Korleis vil du lese Strilen?</p></div></section><section class="snoam__flex snoam__flex-col snoam__items-center md__snoam__justify-center md__snoam__flex-row md__snoam__pb-4 snoam__flex-wrap"><div class="salesposter__product-card snoam__w-1/3 snoam__mx-4 snoam__bg-white snoam__shadow-lg snoam__overflow-visible snoam__my-4 snoam__min-h-1 snoam__max-w-xxs snoam__min-w-xxs snoam__rounded-lg snoam__text-center"><div class=""><h3 class="snoam__pl-3 snoam__pt-8 snoam__m-0 snoam__font-sans-serif snoam__font-medium snoam__font-bold snoam__text-l lg__snoam__text-xl">Kun digital</h3></div><div class="snoam__px-4 snoam__py-6"><div class="snoam__flex snoam__full-w snoam__h-24"><div class="snoam__w-full"><div class="snoam__text-black snoam__text-md snoam__font-bold snoam__text-lg"><div class="snoam__text-tosca"><div class="snoam__text-3xl">150,-</div>for 3 månader</div></div></div></div><div class="snoam__full-w"><ul class="snoam__pl-3 snoam__ml-1 snoam__mt-0 snoam__text-sm list__h2XOw"><li class="snoam__pb-3">Alt innhald på strilen.no</li><li class="snoam__pb-3">E-avis kvar tysdag og fredag</li><li class="snoam__pb-3"><span> </span></li></ul></div><div class="snoam__flex snoam__justify-center snoam__pt-6 snoam__mt-6"><a style="color:white" data-product="Digital" href="https://kundeweb.strilen.no/s/ff/products/1781/start?redirect_uri={{redirect_uri_url_encoded}}" class="snoam__leading-none snoam__w-48 snoam__py-2 snoam__px-4 snoam__rounded-lg snoam__text-xl snoam__font-bold snoam__border-0 snoam__text-center snoam__no-underline snoam__bg-tosca hover__snoam__no-underline buy-btn track-referer">Bestill</a></div><div class="snoam__pt-8"><small>Ordinærpris 327,- for 3 mnd.</small></div></div></div><div class="salesposter__product-card snoam__w-1/3 snoam__mx-4 snoam__bg-white snoam__shadow-lg snoam__overflow-visible snoam__my-4 snoam__min-h-1 snoam__max-w-xxs snoam__min-w-xxs snoam__rounded-lg snoam__text-center"><div class="snoam__offer_sticker_container__32XZc"><div class="snoam__offer_sticker_circle__1hdc- snoam__bg-tosca"><p>Mest for pengane!</p></div></div><div class=""><h3 class="snoam__pl-3 snoam__pt-8 snoam__m-0 snoam__font-sans-serif snoam__font-medium snoam__font-bold snoam__text-l lg__snoam__text-xl">Digital + papir</h3></div><div class="snoam__px-4 snoam__py-6"><div class="snoam__flex snoam__full-w snoam__h-24"><div class="snoam__w-full"><div class="snoam__text-black snoam__text-md snoam__font-bold snoam__text-lg"><div class="snoam__text-tosca"><div class="snoam__text-3xl">150,-</div>for 3 månader</div></div></div></div><div class="snoam__full-w"><ul class="snoam__pl-3 snoam__ml-1 snoam__mt-0 snoam__text-sm list__h2XOw"><li class="snoam__pb-3">Papiravis kvar tysdag og fredag</li><li class="snoam__pb-3">Alt innhald på Strilen.no</li><li class="snoam__pb-3">E-avis kvar tysdag og fredag</li></ul></div><div class="snoam__flex snoam__justify-center snoam__pt-6 snoam__mt-6"><a style="color:white" data-product="Papir" href="https://kundeweb.strilen.no/s/ff/products/1782/start?redirect_uri={{redirect_uri_url_encoded}}" class="snoam__leading-none snoam__w-48 snoam__py-2 snoam__px-4 snoam__rounded-lg snoam__text-xl snoam__font-bold snoam__border-0 snoam__text-center snoam__no-underline snoam__bg-tosca hover__snoam__no-underline buy-btn track-referer">Bestill</a></div><div class="snoam__pt-8"><small>Ordinærpris 447,- for 3 mnd.</small></div></div></div></section></div></article></div></div>
  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper">
    <div id="footer" class="footer-main">
        <div class="footer-col logos">
            <section>
                <section class="gridUnit span2" style="padding-left:0;">
                    <dl>
                        <dd><a href="#" class="footerRedaktor" target="_blank"><img alt="" src="/public/gfx/redaktor.png"></a> </dd>
                        <dd><a href="#" class="footerPFU" target="_blank"><img alt="" src="/public/gfx/pfu.png"></a> </dd>
                    </dl>
                </section>
            </section>
        </div>
        <div class="footer-col etics">
            <section>
                <p>Strilen vert redigert i samsvar med norsk lovgivning, redaktørplakaten og dei prinsippa som er nedfelte i Ver Varsam-plakaten av Norsk presseforbund.</p>
                <p>Om lesarar føler at Strilen har begått overtramp, ber vi dei kontakte redaktør Eirik Langeland Fjeld.</p>
            </section>
            <section>
                <p class="privacy">
                    <a href="https://kundeportal.strilen.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy og cookies</a>
                </p>
            </section>
        </div>
        <div class="footer-col contact">
            <section>
                <dl>
                    <dt>Redaktør:</dt>
                    <dd> <a href="mailto:eirik@bygdanytt.no">Eirik Langeland Fjeld</a></dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>Ansvarleg redaktør:</dt>
                    <dd><a href="mailto:terje.olsen@bergensringen.no">Terje Olsen</a></dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>Marknadssjef:</dt>
                    <dd> Heidi V. Villanger</dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt><b>TIPS REDAKSJONEN: 97 15 10 20</b></dt>
                    <dt> <b>SENTRALBORD: 56 34 30 30</b></dt>
                    <dt> Redaksjonen: <a href="mailto:redaksjonen@strilen.no">redaksjonen@strilen.no </a></dt>
                    <dt> Annonsar:<a href="mailto:annonse@strilen.no">annonse@strilen.no </a></dt>
                    <dt> Abonnement:<a href="mailto:avisa@strilen.no">avisa@strilen.no </a> </dt>
                </dl>
            </section>
            <section>
                <dl>
                    <dt class="mainLogo"><img alt="" src="/public/gfx/strilen-logo.png"> </dt>
                </dl>
            </section>
        </div>
        <div class="footer-col address">
            <section>
                <dl>
                    <dt>Besøksadresse:</dt>
                    <dd>Kvassnesvegen 23, 5914 Isdalstø</dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>Postadresse: </dt>
                    <dd>Strilen, Kvassnesvegen 23</dd>
                    <dd>5914 Isdalstø</dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt> Ikkje fått avisa?</dt>
                    <dt>Send epost til avisa@strilen.no eller ring Strilen på 56 34 30 30
                        måndag-fredag kl 08.00-16.00.
                        Laurdag: send SMS eller ring 97 15 10 20
                    </dt>
                </dl>
            </section>
            <section>
                <dl>
                    <dt> Fakturaadresse:</dt>
                    <dt>Strilen, Pb. 8956, 7439 Trondheim, org.nr: 950 231 998</dt>
                    <dt><a href="mailto:invoice.8957@kollektor.no">mail (pdf): invoice.8957@kollektor.no</a></dt>
                </dl>
            </section>
        </div>
    </div>
</div>
</div>

<script id="paywallInitScript"
        async
        src="/public/all@1525337627.js"
        data-paywall-apiUrl="https://www.bt.no/seksjon/dist/spid-sdk-with-uri-2.6.0-var.min.js"
        data-paywall-clientId="53284b60421c7a6a03000004"
        data-paywall-previewMode="true"
        data-paywall-prodCode="301436"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration="604800"
        data-paywall-refreshTimeout="60000" data-paywall-status="true"
        data-paywall-articleId="a2B5MM" data-paywall-publication="stri"
        data-paywall-publishDate="2018-05-03T08:11:19+00:00">
</script>


  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
