<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

<script type="text/javascript" src="https://d1eeslyv5reb21.cloudfront.net/appnexus-seat-test.js" data-appnexus-test-seat-member="9700" async></script>

  <meta property="og:site_name" content="Strilen" />
<meta name="twitter:site" content="Deskstrilen">
<meta name="theme-color" content="#5FD8FB">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="stri">
<meta name="article-info"
      data-id="stri22364"
      data-numeric-id="22364"
       data-short-id="a2nEwd"
      data-type="standard"
      data-published="1543419572000"
      data-modified="1543419581000"
      data-section-id="nyheter"
      data-section-unique-name="nyheter"
      data-section-name="nyheter"
      data-engage-group=""
      data-tags="Bøvågen"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1543419291">

<title>Stevnebø Byggevare har vunne pris - Strilen</title>
<meta property="og:title" content="Tiårsjubilant Stevnebø Byggevare vann pris">
<meta name="twitter:title" content="Tiårsjubilant Stevnebø Byggevare vann pris">

<meta name="description" content=" Bedrifta i Bøvågen er kåra til årets beste Hiba Hus-forhandlar. ">
<meta property="og:description" content=" Bedrifta i Bøvågen er kåra til årets beste Hiba Hus-forhandlar. ">
<meta name="twitter:description" content=" Bedrifta i Bøvågen er kåra til årets beste Hiba Hus-forhandlar. ">

<meta property="og:url" content="https://www.strilen.no/article/stri-a2nEwd.html">
<meta name="twitter:url" content="https://www.strilen.no/article/stri-a2nEwd.html">

<meta property="og:image" content="https://www.strilen.no/images/95f1dbc4-a167-4e77-89c8-afdd49e1a08d?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.strilen.no/images/95f1dbc4-a167-4e77-89c8-afdd49e1a08d?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="" data-page="Salesposter" data-xtsite="" data-endpoint="" data-x6="browser" data-tags="Bøvågen" data-ati="PUB-[Salesposter]-[undefined]-[a2nEwd_-_Stevnebø_Byggevare_har_vunne_pris]">
<meta id="tns-data" data-path="">


  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1543419008.css"/>

<link rel="shortcut icon" href="/public/favicon@1543419008.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1543419008.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1543419008.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1543419008.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1543419008.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1543419008.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1543419008.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1543419001.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1543419008.js"></script>

</head>
<body class="pub-stri article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Strilen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.strilen.no/nyheter/">Nyheiter</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.strilen.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.strilen.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.strilen.no/meninger/">Meiningar</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.strilen.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Strilen"  aria-label="Søk i Strilen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nyheiter</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.strilen.no/nyheter/">Nyheiter</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.strilen.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.strilen.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="http://www.strilen.no/meninger/">Meiningar</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.strilen.no/meninger/leder" class="">Leiar</a></li>
                                            <li><a href="http://www.strilen.no/meninger/i/VVjOp/-Fa-meiningane-dine-fram-i-Strilen" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Meiningar</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:desk@strilen.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.strilen.no/hjelp/">Kontakt oss</a></li>
                              <li><a href="https://kundeportal.strilen.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"stri","userMenu":{"mySite":{"name":"Mitt abonnement","url":"https://kundeportal.strilen.no/minside/"},"benefits":{"name":"eAvis","url":"https://strilen.e-pages.dk/?mode=spid","cardUrl":"https://strilen.e-pages.dk/?mode=spid"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.strilen.no/bli-abonnent/"}},"name":"Strilen"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>



  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-stri icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='nyheter'>
    <a href="/nyheter">Nyheter</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Stevneb&#xF8; Byggevare har vunne pris</h1>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2018-11-28T15:39:41Z">28.nov.2018 16:39</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2018-11-28T15:39:32Z">28.nov.2018 16:39</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://www.strilen.no/images/95f1dbc4-a167-4e77-89c8-afdd49e1a08d?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.strilen.no/images/95f1dbc4-a167-4e77-89c8-afdd49e1a08d?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="4032" data-original-height="3024" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Her f&#xE5;r Stevneb&#xF8; Byggevare as pris som beste Hiba Hus-forhandlar. Fr&#xE5; venstre utviklingssjef Hiba Hus Kathrine Quam-Ledzbor. teknisk sjef Hiba Hus Eivind Hansen, dagleg leiar Roy Valdersnes i Stevneb&#xF8; Byggevare og konserndirekt&#xF8;r Christine V&#xE5;penstad Holm.
                  </span>
                    <span class="photographer icon-camera">FOTO: 
                   Hiba Hus
                  </span>
                </div>
            
            
                  <span class="icon-expand"></span>
            </div>

    </li>
  </ul>
</section>


        <!-- Article body -->
            <style>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</style>
  <section class="widgets widget-salesposter">
    <div class="campaign-wrap widget-fasten-salesposters salesposter-container salesposter-blur"
     data-medium="salesposter"
     data-campaign="nocampaign"
     data-privatetext="<div class='private-mode'> <div class='private cf viewport'> <h2>Private mode oppdaget.</h2> <p>Dette kan føre til at du må logge inn på strilen.no flere ganger.</p></div></div>"
     data-articleId="{{article_id}}">
  <div class="registration">
    <div class="inner clearfix">
      <span class="text">Bli abonnent og les videre</span>
      <span id="loginHereSpid" class="text log-in-here">
        <a class="underline login-button track-referer" href="https://payment.schibsted.no/flow/login?client_id=53284b60421c7a6a03000004&redirect_uri=https://www.strilen.no/seksjon/paywall-redirect?target={{redirect_uri}}">Allerede abonnent? Logg inn</a>.
      </span>
    </div>
  </div>
  <div class="salesposter">
    <header class="salesposter-header">
      <p class="bigger">Strilen i éin månad for 1 krone.</p>
    </header>
    <div class="salesposter-row"> <div class="salesposter-box">
      <p class="headline">Uavgrensa tilgang til alt innhald. </p>
      <p class="headline">Utan bindingstid.</p>
      <a href="https://kundeweb.strilen.no/s/ff/products/1445/start?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer call-to-action">PRØV NO</a>
      <p class="salesposter-box-smaller-text">Deretter kr 109,-/mnd. Utan bindingstid.</p> </div>
    </div>
    <div class="clearfix"></div>
    <div class="salesposter-bottom-button">
      <a class="salesposter-back-button" href="https://www.strilen.no">
        « Tilbake til framsida
      </a>
    </div>
  </div>
</div>

  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper">
    <div id="footer" class="footer-main">
        <div class="footer-col logos">
            <section>
                <section class="gridUnit span2" style="padding-left:0;">
                    <dl>
                        <dd><a href="#" class="footerRedaktor" target="_blank"><img alt="" src="/public/gfx/redaktor.png"></a> </dd>
                        <dd><a href="#" class="footerPFU" target="_blank"><img alt="" src="/public/gfx/pfu.png"></a> </dd>
                    </dl>
                </section>
            </section>
        </div>
        <div class="footer-col etics">
            <section>
                <p>Strilen vert redigert i samsvar med norsk lovgivning, redaktørplakaten og dei prinsippa som er nedfelte i Ver Varsam-plakaten av Norsk presseforbund.</p>
                <p>Om lesarar føler at Strilen har begått overtramp, ber vi dei kontakte redaktør Eirik Langeland Fjeld.</p>
            </section>
            <section>
                <p class="privacy">
                    <a href="https://kundeportal.strilen.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a>
                    <a href="https://kundeportal.strilen.no/informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler (cookies)</a>
                </p>
            </section>
        </div>
        <div class="footer-col contact">           
            <section>
                <dl>
                    <dt>Ansvarleg red. (konst.):</dt>
                    <dd><a href="mailto:eirik@bygdanytt.no">Eirik Langeland Fjeld</a></dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>Marknadssjef:</dt>
                    <dd> Heidi V. Villanger</dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt><b>TIPS REDAKSJONEN: 97 15 10 20</b></dt>
                    <dt> <b>SENTRALBORD: 56 34 30 30</b></dt>
                    <dt> Redaksjonen: <a href="mailto:redaksjonen@strilen.no">redaksjonen@strilen.no </a></dt>
                    <dt> Annonsar:<a href="mailto:annonse@strilen.no">annonse@strilen.no </a></dt>
                    <dt> Abonnement:<a href="mailto:avisa@strilen.no">avisa@strilen.no </a> </dt>
                </dl>
            </section>
            <section>
                <dl>
                    <dt class="mainLogo"><img alt="" src="/public/gfx/strilen-logo.png"> </dt>
                </dl>
            </section>
        </div>
        <div class="footer-col address">
            <section>
                <dl>
                    <dt>Besøksadresse:</dt>
                    <dd>Kvassnesvegen 23, 5914 Isdalstø</dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>Postadresse: </dt>
                    <dd>Strilen, Kvassnesvegen 23</dd>
                    <dd>5914 Isdalstø</dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt> Ikkje fått avisa?</dt>
                    <dt>Send epost til avisa@strilen.no eller ring Strilen på 56 34 30 30
                        måndag-fredag kl 08.00-16.00.
                        Laurdag: send SMS eller ring 97 15 10 20
                    </dt>
                </dl>
            </section>
            <section>
                <dl>
                    <dt> Fakturaadresse:</dt>
                    <dt>Strilen, Pb. 8956, 7439 Trondheim, org.nr: 950 231 998</dt>
                    <dt><a href="mailto:invoice.8957@kollektor.no">mail (pdf): invoice.8957@kollektor.no</a></dt>
                </dl>
            </section>
        </div>
    </div>
</div>
</div>

<script id="paywallInitScript"
        async
        src="/public/all@1543419008.js"
        data-paywall-apiUrl="https://www.strilen.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="53284b60421c7a6a03000004"
        data-paywall-prodCode="301436"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.strilen.no"
 
        data-paywall-previewMode="true"

        data-paywall-status="true"  
        data-paywall-articleId="a2nEwd" 
        data-paywall-publication="stri"
        data-paywall-publishDate="2018-11-28T15:39:32+00:00">
</script>

  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
