<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Strilen" />
<meta name="twitter:site" content="Deskstrilen">
<meta name="theme-color" content="#5FD8FB">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="stri">
<meta name="article-info"
      data-id="stri25101"
      data-numeric-id="25101"
       data-short-id="awLp87"
      data-type="standard"
      data-published="1569153918000"
      data-modified="1569156263000"
      data-section-id="nyheter"
      data-section-unique-name="nyheter"
      data-section-name="nyheter"
      data-engage-group=""
      data-newsroom="stri"
      data-tags="Lindås"
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1569076465">

<title>Sette i gang redningsaksjon etter å ha høyrt rop om hjelp - Strilen</title>
<meta property="og:title" content="Redningsaksjon avslutta: – Rop frå jaktlag">
<meta name="twitter:title" content="Redningsaksjon avslutta: – Rop frå jaktlag">

<meta name="description" content=" Lydane høyrde etter alle solemerke til eit jaktlag i området. ">
<meta property="og:description" content=" Lydane høyrde etter alle solemerke til eit jaktlag i området. ">
<meta name="twitter:description" content=" Lydane høyrde etter alle solemerke til eit jaktlag i området. ">

<meta property="og:url" content="https://www.strilen.no/article/stri-awLp87.html">
<meta name="twitter:url" content="https://www.strilen.no/article/stri-awLp87.html">

<meta property="og:image" content="https://www.strilen.no/images/9a2f221d-5dbc-46ee-bbbf-2b9b4f418864?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.strilen.no/images/9a2f221d-5dbc-46ee-bbbf-2b9b4f418864?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <link rel="stylesheet" href="/public/desktop@1568724024.css"/>

<link rel="shortcut icon" href="/public/favicon@1568724024.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1568724024.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1568724024.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1568724024.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1568724024.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1568724024.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1568724024.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1568724024.png" type="image/png">

  <script src="https://default.sacdn.no/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1568724108.js"></script>

</head>
<body class="pub-stri article-type-standard">
<!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Strilen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.strilen.no/nyheter/">Nyheiter</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.strilen.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.strilen.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.strilen.no/meninger/">Meiningar</a></li>
                          <li class="ch-list-item item-4"><a href="http://folk.strilen.no/">Folk</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.strilen.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Strilen"  aria-label="Søk i Strilen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nyheiter</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.strilen.no/nyheter/">Nyheiter</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.strilen.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.strilen.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.strilen.no/meninger/">Meiningar</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.strilen.no/meninger/leder" class="">Leiar</a></li>
                                            <li><a href="http://www.strilen.no/meninger/i/VVjOp/-Fa-meiningane-dine-fram-i-Strilen" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="https://folk.strilen.no/">Folk</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Folk</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:desk@strilen.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.strilen.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.strilen.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"stri","userMenu":{"mySite":{"name":"Mitt abonnement","url":"https://kundeportal.strilen.no/minside/"},"benefits":{"name":"eAvis","url":"https://strilen.e-pages.dk/?mode=spid","cardUrl":"https://strilen.e-pages.dk/?mode=spid"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.strilen.no/bli-abonnent/?referer=STR-f-u_coreheader-btn_native_nocampaign"}},"name":"Strilen"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: '01153a4d-1a86-484f-8423-4540c22ee416',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 },
            spid: { version: 3  }
        };
    </script>

<div class="menu-container page-wrapper desktop-styles">
    <div id="wallpaper_wrapper">
      <div id="sticky_wallpaper">
        <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperleft_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperright_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



      </div>
    </div>
    <div class="content-outer">
        <div class="content-inner">
            <!-- left, top, right ads -->
            <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



            <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
                <header class="article-main-info">
                    
                    <h1 itemprop="name headline" class="article-title">Sette i gang redningsaksjon etter &#xE5; ha h&#xF8;yrt rop om hjelp</h1>
                    <section class="byline">
      <div class="byline-photo">
        <div class="byline-photo-item section-color-border-primary" style="background-image: url('https://www.strilen.no/images/author/0498e3bd-76c5-48ab-a47a-30deed0e3799?fit&#x3D;crop&amp;q&#x3D;80&amp;w&#x3D;180');"></div>
      </div>

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="68">
              <a href="mailto:erlend@strilen.no" itemprop="email"><div itemprop="name" class="author-name section-color-primary">
                Erlend Nordland Kristiansen
                
                
              </div></a>
      </div>
    </div>




</section>

                    <div class="date-block">
                        <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2019-09-22T12:44:23Z">22.sep.2019 14:44</time>
</div>

                        <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2019-09-22T12:05:18Z">22.sep.2019 14:05</time>
</div>

                    </div>
                    <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" aria-label="Del på Facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.strilen.no%2Farticle%2Fstri-awLp87.html&title=Sette%20i%20gang%20redningsaksjon%20etter%20%C3%A5%20ha%20h%C3%B8yrt%20rop%20om%20hjelp" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" aria-label="Del på Twitter" href="https://twitter.com/intent/tweet?text=Sette%20i%20gang%20redningsaksjon%20etter%20%C3%A5%20ha%20h%C3%B8yrt%20rop%20om%20hjelp&url=https%3A%2F%2Fwww.strilen.no%2Farticle%2Fstri-awLp87.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" aria-label="Del på email" href="mailto:?subject=Sette%20i%20gang%20redningsaksjon%20etter%20%C3%A5%20ha%20h%C3%B8yrt%20rop%20om%20hjelp&body=https%3A%2F%2Fwww.strilen.no%2Farticle%2Fstri-awLp87.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>

                </header>
                <!-- Topmedia -->
                <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img alt="" src="https://www.strilen.no/images/9a2f221d-5dbc-46ee-bbbf-2b9b4f418864?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.strilen.no/images/9a2f221d-5dbc-46ee-bbbf-2b9b4f418864?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="5152" data-original-height="3864" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Luftambulansen var godt synleg i omr&#xE5;det rundt Hauk&#xE5;svika.
                  </span>
                    <span class="photographer icon-camera">FOTO: 
                   Lesarfoto
                  </span>
                </div>
            
            
                  <span class="icon-expand"></span>
            </div>

    </li>
  </ul>
</section>

                <!-- Article header -->
                
                <p itemprop="description" class="article-description"> Lydane h&#xF8;yrde etter alle solemerke til eit jaktlag i omr&#xE5;det. </p>
                <div class="article-content">
                    <div itemprop="articleBody" class="article-body">
                            <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=netboard_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



                        <p>S&#xF8;ndag ettermiddag vart det sett i gang ein st&#xF8;rre redningsaksjon i Hauk&#xE5;svika i Lind&#xE5;s etter at hadde blitt h&#xF8;yrt rop om hjelp i omr&#xE5;det. Politiet sende ut melding om aksjonen like etter klokka 14. </p><p>Hauk&#xE5;svika ligg eit par kilometer s&#xF8;rom Feste.</p><p><strong>Klokka 14.25 fekk Strilen opplyst fr&#xE5; nokon i omr&#xE5;det at aksjonen er avslutta og at det heile dreia seg om rop fr&#xE5; nokon som dreiv hjortejakt.</strong></p><p>&#x2013; Mest sannsynleg har det vore lydar fr&#xE5; land knytt til eit jaktlag, bekreftar brannvesenet.</p><p>Politiet melde dette.</p>
                        <p>&#x2013; Vi har vore i kontakt med eit jaktlag i omr&#xE5;det, dei bekreftar &#xE5; ha ropt, og dette er truleg &#xE5;rsaka til n&#xF8;dmeldinga.</p><p>Store ressursar vart sett i sving b&#xE5;de til lands og til vanns: B&#xE5;de redningssk&#xF8;yte, luftambulanse og mannskapar fr&#xE5; brann og politi var med.</p><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img alt="" src="https://www.strilen.no/images/1354e86a-61fa-44f2-a809-85794b51c191?fit=crop&amp;q=80&amp;w=480" data-src-template="https://www.strilen.no/images/1354e86a-61fa-44f2-a809-85794b51c191?fit=crop&amp;q=80&amp;w={width}" data-original-width="982" data-original-height="575" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Luftambulanse l&#xE5;g tett over omr&#xE5;det ein s&#xF8;kte i.
      </div> 
      <div class="photographer icon-camera">
       FlightRadar24
      </div> 
     </div> 
    </div><div class="gmaps-iframe"> 
     <iframe width="600" height="450" frameborder="0" style="border:0" allowfullscreen src="https://www.google.com/maps/embed/v1/place?q=60.647179700000002356,5.1382694000000128653&amp;zoom=9&amp;key=AIzaSyCfFqnBJOVBv4xcc1Nmzl90eXbb8S8JKu0"></iframe> 
    <div class="scroll-protection"><svg height="32px" version="1.1" viewbox="0 0 32 32" width="32px" class="activate-button">
    <g fill="#000000" id="Page-1" stroke="none" stroke-width="1">
        <g id="icon-27-one-finger-click">
            <path d="M13.1244203,0 L13.1244203,4 L14.1244203,4 L14.1244203,0 L13.1244203,0 L13.1244203,0 Z M19.5269278,2.57686389L16.418344,5.09414546 L17.0476644,5.87129142 L20.1562482,3.35400985 L19.5269278,2.57686389 L19.5269278,2.57686389 Z M21.5318564,9.3124234 L17.6343761,8.41261918 L17.4094251,9.38698925 L21.3069053,10.2867935 L21.5318564,9.3124234 L21.5318564,9.3124234 Z M5.94193535,10.2867935 L9.83941561,9.38698925 L9.61446455,8.41261918 L5.71698429,9.3124234 L5.94193535,10.2867935 L5.94193535,10.2867935 Z M7.09259245,3.35400985 L10.2011763,5.87129142 L10.8304967,5.09414546 L7.72191284,2.57686389 L7.09259245,3.35400985 L7.09259245,3.35400985 Z M19.6231595,30.9999999 C23.7659915,31 27.1244203,27.4147752 27.1244203,23.5 C27.1244203,23.5 27.1244203,25.8132437 27.1244203,23.5 L27.1244203,19.7491622 L27.1244203,17.5016756 C27.1244203,16.6723231 26.4586231,16 25.6244203,16 C24.7959932,16 24.1244203,16.6711894 24.1244203,17.5016756 L24.1244203,18 L23.1244203,18 L23.1244203,15.5064385 C23.1244203,14.6744555 22.4586231,14 21.6244203,14 C20.7959932,14 20.1244203,14.6715406 20.1244203,15.5064385 L20.1244203,17 L19.1244203,17 L19.1244203,14.5064385 C19.1244203,13.6744555 18.4586231,13 17.6244203,13 C16.7959932,13 16.1244203,13.6715406 16.1244203,14.5064385 L16.1244203,18 L15.1244203,18 L15.1244203,7.50524116 C15.1244203,6.67391942 14.4586231,6 13.6244203,6 C12.7959932,6 12.1244203,6.66712976 12.1244203,7.50524116 L12.1244203,18.7999878 C10.0660207,16.599567 7.35605012,14.1791206 6.24545305,15.2957153 C5.15828327,16.3887562 7.95978233,19.4007216 11.8717958,25.9830936 C13.6344162,28.9488875 15.8647052,30.9995418 19.6231595,30.9999999 L19.6231595,30.9999999 Z M28.1244203,23.5 C28.1244203,28.1944206 24.3188409,32 19.6244203,32.0000003 C16.5115051,32.0000003 13.2262274,30.5474856 10.9652407,26.4282229 C7.70175208,20.4825159 3.52827319,16.5832077 5.51553361,14.5959473 C6.9371827,13.1742982 9.16926196,14.5381668 11.1244203,16.3667868 L11.1244203,16.3667868 L11.1244203,7.50840855 C11.1244203,6.11541748 12.2437085,5 13.6244203,5 C15.0147583,5 16.1244203,6.12305276 16.1244203,7.50840855 L16.1244203,12.4983653 C16.5422506,12.1853054 17.0616174,12 17.6244203,12 C18.7069384,12 19.6193054,12.6774672 19.9702378,13.6281239 C20.4110134,13.2379894 20.9901312,13 21.6244203,13 C23.0147583,13 24.1244203,14.1182256 24.1244203,15.4976267 L24.1244203,15.5110883 C24.5422506,15.1985158 25.0616174,15.014191 25.6244203,15.014191 C27.0147583,15.014191 28.1244203,16.1335355 28.1244203,17.5143168 L28.1244203,23.5 L28.1244203,23.5 Z" id="one-finger-click" data-reactid=".26oa396espy.0.0.2.0.0.$1.0.2.0.1.0.3.0.0">
        </g>
    </g>
</svg></div></div>
                    </div>
                    
                    <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//www.strilen.no/widgets/widget-list/?excludeCurrent&#x3D;bench.stri.awLp87&amp;template&#x3D;section-list&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.stri.nyheter%3Flimit%3D6"
  >widget-list</a>
</section>

                    <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;false&amp;host.domain&#x3D;www.strilen.no&amp;publication&#x3D;stri&amp;article.perspective&#x3D;stri&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A25101%2C%22tags%22%3A%5B%7B%22name%22%3A%22Lind%C3%A5s%22%2C%22id%22%3A%22711fc6dc-191d-4694-949e-d9de84687bdd%22%2C%22type%22%3A%22location%22%2C%22description%22%3Anull%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Nyheter"
    
    >matrix-tags</a>
</section>

                    
                </div>
                    <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=netboard_2-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



                <!-- Article footer + additional content -->
                <div id="debate">
                    <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "stri"
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>

                </div>
                <!-- Ad: Wallpaper -->
                    <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=wallpaper-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



            </article>
        </div>
    </div>
    <div class="footer-wrapper">
    <div id="footer" class="footer-main">
        <div class="footer-col logos">
            <section>
                <section class="gridUnit span2" style="padding-left:0;">
                    <dl>
                        <dd><a href="#" class="footerRedaktor" target="_blank"><img alt="" src="/public/gfx/redaktor.png"></a> </dd>
                        <dd><a href="#" class="footerPFU" target="_blank"><img alt="" src="/public/gfx/pfu.png"></a> </dd>
                    </dl>
                </section>
            </section>
        </div>
        <div class="footer-col etics">
            <section>
                <p>Strilen vert redigert i samsvar med norsk lovgivning, redaktørplakaten og dei prinsippa som er nedfelte i Ver Varsam-plakaten av Norsk presseforbund.</p>
                <p>Om lesarar føler at Strilen har begått overtramp, ber vi dei kontakte redaktør Eirik Langeland Fjeld.</p>
            </section>
            <section>
                <p class="privacy">
                    <a href="https://kundeportal.strilen.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a>
                    <a href="https://kundeportal.strilen.no/informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler (cookies)</a>
                </p>
            </section>
        </div>
        <div class="footer-col contact">           
            <section>
                <dl>
                    <dt>Ansvarleg redaktør:</dt>
                    <dd><a href="mailto:eirik@bygdanytt.no">Eirik Langeland Fjeld</a></dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>Marknadssjef:</dt>
                    <dd> Heidi V. Villanger</dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt><b>TIPS REDAKSJONEN: 97 15 10 20</b></dt>
                    <dt> <b>SENTRALBORD: 56 34 30 30</b></dt>
                    <dt> Redaksjonen: <a href="mailto:redaksjonen@strilen.no">redaksjonen@strilen.no </a></dt>
                    <dt> Annonsar:<a href="mailto:annonse@strilen.no">annonse@strilen.no </a></dt>
                    <dt> Abonnement:<a href="mailto:avisa@strilen.no">avisa@strilen.no </a> </dt>
                </dl>
            </section>
            <section>
                <dl>
                    <dt class="mainLogo"><img alt="" src="/public/gfx/strilen-logo.png"> </dt>
                </dl>
            </section>
        </div>
        <div class="footer-col address">
            <section>
                <dl>
                    <dt>Besøksadresse:</dt>
                    <dd>Kvassnesvegen 23, 5914 Isdalstø</dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>Postadresse: </dt>
                    <dd>Strilen, Kvassnesvegen 23</dd>
                    <dd>5914 Isdalstø</dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt> Ikkje fått avisa?</dt>
                    <dt>Send epost til avisa@strilen.no eller ring Strilen på 56 34 30 30
                        måndag-fredag kl 08.00-16.00.
                        Laurdag: send SMS eller ring 97 15 10 20
                    </dt>
                </dl>
            </section>
            <section>
                <dl>
                    <dt> Fakturaadresse:</dt>
                    <dt>Strilen, Pb. 8956, 7439 Trondheim, org.nr: 950 231 998</dt>
                    <dt><a href="mailto:invoice.8957@kollektor.no">mail (pdf): invoice.8957@kollektor.no</a></dt>
                </dl>
            </section>
        </div>
    </div>
</div>
</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)">
                  <span>Close</span>
                </button>

                <!--<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>-->

                <!--<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>-->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
              <span>Previous</span>
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
              <span>Next</span>
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<script 
  id="paywallInitScript"
  src="/public/all@1568724108.js"
  data-paywall-apiUrl="https://www.strilen.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="53284b60421c7a6a03000004"
  data-paywall-prodCode="301436"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.strilen.no"
    data-paywall-createCurateCookie="false"
  data-paywall-previewMode="false"
  data-paywall-status=""
  data-paywall-articleId="awLp87"
  data-paywall-publication="stri"
  data-paywall-publishDate="2019-09-22T12:05:18+00:00">
</script>
<script 
  id="core-header-init-script"
  src="/public/core-header/all@1568207123.js"
  data-public-path="/public/core-header"
  data-qs-path="/public/core-header/quick-search@1568207123.js"
></script>

</body>
</html>
