<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Symbol,Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Slepp Strilen-milen laus! Det er vår!</title>
    <meta data-react-helmet="true" name="description" content="."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.strilen.no/meininger/i/1B460K/slepp-strilen-milen-laus-det-er-vaar"/><meta data-react-helmet="true" property="og:title" content="Her melder du deg gratis på Strilen-milen"/><meta data-react-helmet="true" property="twitter:title" content="Her melder du deg gratis på Strilen-milen"/><meta data-react-helmet="true" property="og:description" content="."/><meta data-react-helmet="true" property="twitter:description" content="."/><meta data-react-helmet="true" property="fb:app_id" content="545137395540282"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/276471a3-ae26-4041-9c2e-94201930ec95?fit=crop&amp;h=337&amp;w=600&amp;s=3d4637ee83fd7916bec64b13c7cde151067d730e"/><meta data-react-helmet="true" property="og:image:width" content="600"/><meta data-react-helmet="true" property="og:image:height" content="337"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/276471a3-ae26-4041-9c2e-94201930ec95?fit=crop&amp;h=337&amp;w=600&amp;s=3d4637ee83fd7916bec64b13c7cde151067d730e"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="stri"/><meta data-react-helmet="true" name="article-info" data-short-id="1B460K" data-newsroom="stri"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.strilen.no/meininger/i/1B460K/slepp-strilen-milen-laus-det-er-vaar"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Her melder du deg gratis på Strilen-milen","datePublished":"2021-04-15T19:05:33Z","dateModified":"2021-04-15T19:05:33Z","wordCount":277,"articleSection":"Meininger","description":".","keywords":"friidrett brekkeløypa knarvikmila knarvik redaktør mosjon mosjonsidrett alver nordhordland","image":{"url":"https://premium.vgc.no/v2/images/276471a3-ae26-4041-9c2e-94201930ec95?fit=crop&h=337&w=600&s=3d4637ee83fd7916bec64b13c7cde151067d730e","width":600,"height":337,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Eirik Langeland Fjeld (red.)","description":"redaktør, Strilen"}],"mainEntityOfPage":"https://www.strilen.no/meininger/i/1B460K/slepp-strilen-milen-laus-det-er-vaar"}]</script>
    
    <!-- Copyright © 2021 Schibsted Media Group. Generated by psi3-tag-builder v1.3.3 for strilen (pro) -->
<script>
(function htmlFn(win, cnf) {
  win._sp_=win._sp_||{}
  win._sp_.config=cnf
})(window,{"accountId":1047,"propertyId":14050,"baseEndpoint":"https://cmp.strilen.no","consentLanguage":"no"});
</script>
<script src="https://cmp.strilen.no/messagingNoTcfApi.js" async></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,3377,2082,7762,5405,552,7709,8455,2728,7873,2767,3914,8895,8041,4068,4569,1647,1947]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","components-Wrapper","hyperion-components-Headline","hyperion-components-LeadText","src-features-article-components-Image-variants-FloatIfPortrait","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","hyperion-components-Share","hyperion-components-Text","hyperion-components-List","hyperion-components-Widget","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-features-article-components-MemoWidget","hyperion-components-Widget-WidgetTitle","hyperion-feature-article-components-Teaser","src-features-page-components-CoreComments"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.3d009d8a.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.1baa9f4e.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.c37ba4ce.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.86adc022.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.65ec4c12.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.41009a2b.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.90d8f640.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/async-commons.2eecde4d.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.a482911e.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.cec1cb47.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.c00b40f8.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.1a3a22df.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.d17e975b.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-List" src="/cnp-assets/hyperion-components-List.3c3fae25.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.6bbba5a5.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/src-components-Bundle.91442486.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.f0ae16b7.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.f6049ba4.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.909d6615.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.19e104be.m.js" type="module"></script>
<script defer data-chunk="src-features-page-components-CoreComments" src="/cnp-assets/src-features-page-components-CoreComments.4602559f.m.js" type="module"></script><script src="/cnp-assets/runtime.ab609c95.js" defer nomodule></script>
<script src="/cnp-assets/vendors.f31ecf1d.js" defer nomodule></script>
<script src="/cnp-assets/main.a6bc47bb.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.96a8f854.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.e5d71f05.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.a30b9ca9.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.70d3c576.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.a9a659cf.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.43e27ff8.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.b85a3122.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.4753511d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.e9271f07.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.09e117d3.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-List.11c84fd1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.bb7b9d94.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Bundle.3c81aa47.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.05a464c4.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.94fe9058.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.52640532.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.2a1287b2.js" defer nomodule></script>
<script src="/cnp-assets/src-features-page-components-CoreComments.cb1e78ba.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.c37ba4ce.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-country_code":"no","aa-sch-publisher":"no-strilen","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"90306a0d-8396-4b66-9dd6-b4874f5cf7cb","title":"Meininger","enabled":true,"url":"/meininger","statisticsName":"meininger"},"tags":[{"id":"5b21d17e-90e3-48e0-a699-48bd814fbfe9","title":"Friidrett","type":"descriptor","slug":"friidrett"},{"id":"9f61b0ed-16fa-4871-8778-c87ee013f2e7","title":"Brekkeløypa","type":"location","slug":"brekkeloeypa"},{"id":"f71aa982-7f24-41aa-92a0-683c76194344","title":"Knarvikmila","type":"organization","slug":"knarvikmila"},{"id":"0c03aa35-afb7-4c0e-a37d-c9190375061a","title":"Knarvik","type":"location","slug":"knarvik"},{"id":"05aa1872-2fa3-4098-8e2b-3153218cf511","title":"Redaktør","type":"descriptor","slug":"redaktoer"},{"id":"25a6a27a-91cc-4229-b579-e39ab55f2417","title":"Mosjon","type":"descriptor","slug":"mosjon"},{"id":"1468c851-62b4-4c0f-958f-a2c60ec3981d","title":"Mosjonsidrett","type":"descriptor","slug":"mosjonsidrett"},{"id":"df542209-f640-4af0-a761-3d7e61a5406e","title":"Alver","type":"location","slug":"alver"},{"id":"8c25ef04-36c3-4ebe-8245-48a06a8a6ab2","title":"Nordhordland","type":"organization","slug":"nordhordland"}],"deviceType":"desktop","clientProperties":{"comments":true,"presentationType":"news","showAds":true,"blockSearchEngineIndexing":false,"googleTitle":"Slepp Strilen-milen laus! Det er vår!","wordCount":277,"appnexusAdParams":{"pageGen":"iris","sections":"meininger","tags":"friidrett:brekkeloeypa:knarvikmila:knarvik:redaktoer:mosjon:mosjonsidrett:alver:nordhordland","story":"redaktoeren-har-ordet"},"ads":{"keywords":{"aa-sch-context_keyword":[]}},"language":"nb","statistics":{"type":"Article","categories":["meininger"],"title":"Slepp Strilen-milen laus! Det er vår!","id":"1B460K"},"section":{"id":"90306a0d-8396-4b66-9dd6-b4874f5cf7cb","title":"Meininger","enabled":true,"url":"/meininger","statisticsName":"meininger"},"promotionContent":{"description":{"value":"."},"imageAsset":{"id":"276471a3-ae26-4041-9c2e-94201930ec95","size":{"width":600,"height":337},"urls":[{"url":"https://premium.vgc.no/v2/images/276471a3-ae26-4041-9c2e-94201930ec95?fit=crop&h=56&w=100&s=cc3f0d2e3a9dd2474eeadbdb89554ec18b41598b","width":100,"height":56},{"url":"https://premium.vgc.no/v2/images/276471a3-ae26-4041-9c2e-94201930ec95?fit=crop&h=112&w=200&s=0520f4131ea4850249fd810913cabc469a7108e7","width":200,"height":112},{"url":"https://premium.vgc.no/v2/images/276471a3-ae26-4041-9c2e-94201930ec95?fit=crop&h=270&w=480&s=705e7a8524bccfbb924bc52c587549183cfada73","width":480,"height":270},{"url":"https://premium.vgc.no/v2/images/276471a3-ae26-4041-9c2e-94201930ec95?fit=crop&h=337&w=600&s=3d4637ee83fd7916bec64b13c7cde151067d730e","width":600,"height":337}]},"title":{"value":"Her melder du deg gratis på Strilen-milen"}},"newsroom":"strilen","changes":{"created":"2021-04-15T14:23:19Z","updated":"2021-04-15T19:05:33Z","firstPublished":"2021-04-15T19:05:33Z","published":"2021-04-15T19:05:33Z"},"authors":[{"id":"e27b3f13-95ae-462b-8b2b-494ff3aaddfa","title":"Eirik Langeland Fjeld (red.)","description":"redaktør, Strilen","contacts":[{"type":"email","value":"eirik.langeland.fjeld@strilen.no"}],"slug":"eirik-langeland-fjeld-red"}],"tags":[{"id":"5b21d17e-90e3-48e0-a699-48bd814fbfe9","title":"Friidrett","type":"descriptor","slug":"friidrett"},{"id":"9f61b0ed-16fa-4871-8778-c87ee013f2e7","title":"Brekkeløypa","type":"location","slug":"brekkeloeypa"},{"id":"f71aa982-7f24-41aa-92a0-683c76194344","title":"Knarvikmila","type":"organization","slug":"knarvikmila"},{"id":"0c03aa35-afb7-4c0e-a37d-c9190375061a","title":"Knarvik","type":"location","slug":"knarvik"},{"id":"05aa1872-2fa3-4098-8e2b-3153218cf511","title":"Redaktør","type":"descriptor","slug":"redaktoer"},{"id":"25a6a27a-91cc-4229-b579-e39ab55f2417","title":"Mosjon","type":"descriptor","slug":"mosjon"},{"id":"1468c851-62b4-4c0f-958f-a2c60ec3981d","title":"Mosjonsidrett","type":"descriptor","slug":"mosjonsidrett"},{"id":"df542209-f640-4af0-a761-3d7e61a5406e","title":"Alver","type":"location","slug":"alver"},{"id":"8c25ef04-36c3-4ebe-8245-48a06a8a6ab2","title":"Nordhordland","type":"organization","slug":"nordhordland"}],"story":{"id":"9458cbde-f1a5-4311-8283-cc526aca0e79","title":"Redaktøren har ordet","updated":"2018-03-14T09:34:05.311Z","slug":"redaktoeren-har-ordet"},"isTwoColumn":false},"isAppDevice":false};</script>
    
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 -20 540 200" id="logo"><desc>Strilen</desc><svg width="576.846" height="193.271"><g fill-rule="evenodd"><path d="M468.8 136.1v-59c0-7.5-2-11.9-8.6-11.9-10.1 0-18.5 12.3-18.5 25.9v45h-28.2V43.4H440c0 3.4-.2 10.1-1.1 14.5h.2c5.8-9.5 16-16.6 30.8-16.6 20.7 0 27.4 13.2 27.4 29.3v65.5h-28.5zM359.2 61.9c-8.2 0-14.2 6.5-14.9 16h28c.3-10.4-4.9-16-13.1-16m40.1 34.8h-55.2c.2 12.3 7.6 19.4 22.9 19.4 9.1 0 18.7-1.9 27.2-5.8l2.6 21.4c-10.4 4.3-22.9 6.3-34.3 6.3-30.4 0-47.2-14.7-47.2-47.4 0-28.5 15.8-49.6 44.6-49.6 28 0 40.3 18.8 40.3 43.1 0 4-.4 8.2-.9 12.6M301.7 0v136.1h-28.3V27.8C273.4 14 283.6 0 301.7 0M225.8 136.1h28.3V43.4h-28.3z"></path><path d="M254.1 25.005c0 7.814-6.335 14.15-14.15 14.15-7.814 0-14.15-6.336-14.15-14.15 0-7.815 6.336-14.15 14.15-14.15 7.815 0 14.15 6.335 14.15 14.15" fill="#ED1C24"></path><path d="M214.6 69.3c-15.5-3.5-23.7 5.4-23.7 28.5v38.3h-28.3V43.4h26.5c0 3.9-.4 10.6-1.3 16.4h.4c4.8-11 13.6-19.6 27.8-18.6l-1.4 28.1zM146.7 65.2V43.4h-20.1v-35c-18 0-28.3 14-28.3 27.8v7.2h-14v21.8h14v43.1c0 22.8 6.9 29.8 28.3 29.8 6.7 0 14-1.1 20.1-2.6v-22.6c-3 .7-7.1 1.5-10.4 1.5-7.1 0-9.5-3.2-9.5-12.7V65.2h19.9zM29.5 138.3c-8.8 0-17.7-.9-25.7-2.8l1.5-26.8c7.1 2.6 17.3 4.7 26.5 4.7 10.6 0 18.3-4.5 18.3-13.4C50.1 78.6 0 89.6 0 47.4 0 23.7 18.5 8.1 50 8.1c6.7 0 15.1.7 22.9 2.2l-1.7 25.2c-7.1-2-14.9-3.4-22.4-3.4-12.1 0-17.7 5.2-17.7 12.3 0 19.6 50.2 12.1 50.2 51.5-.1 24.3-19.7 42.4-51.8 42.4"></path></g></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 5etav8">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</style><style data-emotion="css 1y6wevy">.css-1y6wevy{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1y6wevy{top:0;}}body[class*='-fullscreen-document'] .css-1y6wevy{z-index:1;}@media screen and (min-width: 981px){.css-1y6wevy{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1y6wevy"><style data-emotion="css 1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion="css 4f0hh3">.css-4f0hh3{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#fff;border-color:#f2f1ef;border-style:none none solid;position:fixed;}@media screen and (max-width: 980px){.css-4f0hh3{overflow-y:visible;}}</style><div class="css-4f0hh3"><style data-emotion="css 1lytl5o">.css-1lytl5o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1lytl5o{padding:0 10px 0 10px;}}</style><div class="css-1lytl5o"><style data-emotion="css w3c5pj">.css-w3c5pj{display:block;height:inherit;font-size:0;padding:0 5px;}.css-w3c5pj::-moz-focus-inner{border:0;}.css-w3c5pj:focus{outline:var(--link-focus-outline);}.css-w3c5pj:link,.css-w3c5pj:hover,.css-w3c5pj:active,.css-w3c5pj:visited{-webkit-text-decoration:none;text-decoration:none;color:#333;}.css-w3c5pj svg{width:auto;vertical-align:middle;fill:#333;height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-w3c5pj svg{width:201px;}}@media screen and (min-width: 740px){.css-w3c5pj svg{height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-w3c5pj svg{width:201px;}}}</style><a data-test-tag="internal-link" href="/" class="css-w3c5pj" rel="" target="" aria-label="Til forsiden av Strilen"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 86.4 32" width="86.4" height="32"><title>Strilen</title><use xlink:href="#logo"></use></svg><style data-emotion="css 16ivqit">.css-16ivqit{border:0 none;clip:rect(1px, 1px, 1px, 1px);height:1px;left:auto;overflow:hidden;padding:0;position:absolute;top:0;width:1px;}</style><h1 class="css-16ivqit">Strilen</h1></a><style data-emotion="css 18gt5oz">.css-18gt5oz{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-18gt5oz{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css 1azm6pk">.css-1azm6pk{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:null;font-weight:600;color:#333;}.css-1azm6pk:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1azm6pk::-moz-focus-inner{border:0;}.css-1azm6pk:focus{outline:var(--link-focus-outline);}.css-1azm6pk:hover{color:#333;background-color:#fff;}@media screen and (max-width: 980px){.css-1azm6pk{padding:calc(
              (
                  48px -
                    16px
                ) / 2
            ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/nyheiter/" class="css-1azm6pk" rel="" target="" aria-label="Nyheiter" tabindex="0">Nyheiter</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/kultur/" class="css-1azm6pk" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="css-1azm6pk" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/meininger/" class="css-1azm6pk" rel="" target="" aria-label="Meiningar" tabindex="0">Meiningar</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="folk.https://www.strilen.no/" class="css-1azm6pk" rel="" target="" aria-label="Folk" tabindex="0">Folk</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 2141jp">.css-2141jp{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#333;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-2141jp{max-width:235px;font-size:14px;}}</style><div class="css-2141jp"><style data-emotion="css 10abjyi">.css-10abjyi{margin-right:10px;color:#333;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-10abjyi:hover{color:#333;background-color:#fff;}.css-10abjyi >svg{fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-10abjyi >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-10abjyi{display:none;}}.css-10abjyi:hover{border-color:#333;color:#333;}.css-10abjyi::-moz-focus-inner{border:0;}.css-10abjyi:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-10abjyi{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-10abjyi{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-10abjyi"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css 1hbq5ak">.css-1hbq5ak{fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1hbq5ak{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 1qhjlcc">.css-1qhjlcc{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1qhjlcc{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-1qhjlcc{margin-left:auto;display:block;}}</style><div class="css-1qhjlcc"><style data-emotion="css hb96ry">.css-hb96ry{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-hb96ry{position:relative;line-height:100%;height:inherit;}}.css-hb96ry >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width: 981px){.css-hb96ry >svg{display:none;}}</style><form aria-label="form" class="css-hb96ry"><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 94ldjx">.css-94ldjx{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#333;caret-color:#fff;padding-top:0px;border:1px solid #d7d3cf;-webkit-appearance:none;}.css-94ldjx::-moz-focus-inner{border:0;}.css-94ldjx:focus{outline:var(--link-focus-outline);}.css-94ldjx::-webkit-input-placeholder{color:#333;opacity:1;}.css-94ldjx::-moz-placeholder{color:#333;opacity:1;}.css-94ldjx:-ms-input-placeholder{color:#333;opacity:1;}.css-94ldjx::placeholder{color:#333;opacity:1;}.css-94ldjx::-ms-input-placeholder{color:#333;}.css-94ldjx::-webkit-search-decoration,.css-94ldjx::-webkit-search-cancel-button,.css-94ldjx::-webkit-search-results-button,.css-94ldjx::-webkit-search-results-decoration{-webkit-appearance:none;}.css-94ldjx:focus{color:#333;outline:none;}@media screen and (min-width: 981px){.css-94ldjx{width:90px;height:32px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f2f1ef;border:none;}.css-94ldjx:hover,.css-94ldjx:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-94ldjx"/></label><style data-emotion="css 1mg28i2">.css-1mg28i2{display:none;background-color:#fff;}@media screen and (min-width: 981px){.css-1mg28i2{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #f2f1ef;}}.css-1mg28i2 svg{fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1mg28i2 svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-1mg28i2 svg{margin-left:0;}}.css-1mg28i2::-moz-focus-inner{border:0;}.css-1mg28i2:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-1mg28i2"><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css grmbnt">.css-grmbnt{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-grmbnt:hover{border-color:#333;color:#333;}.css-grmbnt::-moz-focus-inner{border:0;}.css-grmbnt:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-grmbnt{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-grmbnt{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-grmbnt{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}.css-grmbnt:hover{background-color:#fff;}</style><button class="css-grmbnt" type="button" aria-label="MENY"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css 8nmxr3">.css-8nmxr3{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-8nmxr3{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-8nmxr3"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css 1xpalu5">.css-1xpalu5{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-1xpalu5::after,.css-1xpalu5::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-1xpalu5::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-1xpalu5::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-1xpalu5,.css-1xpalu5::before,.css-1xpalu5::after{background-color:#333;}.css-1xpalu5::before{top:-5px;}.css-1xpalu5::after{bottom:-5px;}</style><span class="css-1xpalu5"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css 17t7fvz">.css-17t7fvz{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-17t7fvz{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-17t7fvz"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1j8t73k">.css-1j8t73k{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1j8t73k{height:48px;line-height:48px;}}@media screen and (max-width: 980px){.css-1j8t73k::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1j8t73k::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1j8t73k::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1j8t73k"><style data-emotion="css j927hq">.css-j927hq{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-j927hq{z-index:20;}}@media screen and (min-width: 981px){.css-j927hq{margin-right:calc(2 * 10px);}}.css-j927hq::after{border-right:1px solid #d7d3cf;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-j927hq::after{right:-18px;}}</style><div class="css-j927hq"><style data-emotion="css 1o93hpn">.css-1o93hpn{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;text-transform:null;cursor:default;color:#333;}.css-1o93hpn:hover{border-color:#333;color:#333;}.css-1o93hpn::-moz-focus-inner{border:0;}.css-1o93hpn:focus{outline:var(--link-focus-outline);}@media screen and (min-width: 740px){.css-1o93hpn{font-size:16px;}}.css-1o93hpn:hover{color:inherit;}</style><span class="css-1o93hpn">Meininger</span></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css 1kmzon6">.css-1kmzon6{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1kmzon6{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1kmzon6{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1kmzon6"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css fnhy29">.css-fnhy29{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-fnhy29{padding:0 15px;}}@media screen and (max-width: 980px){.css-fnhy29{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-fnhy29"><style data-emotion="css fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion="css fdxn3d">.css-fdxn3d{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-fdxn3d:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-fdxn3d{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-fdxn3d{padding:5px 15px 0;-webkit-flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-fdxn3d"><style data-emotion="css 361u2a">.css-361u2a{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-361u2a{padding-left:0;background-color:#fff;}}@media screen and (min-width: 981px){.css-361u2a{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-361u2a"><style data-emotion="css 11f0yrs">.css-11f0yrs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-11f0yrs{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-11f0yrs{padding:15px 0;}}.css-11f0yrs::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width: 981px){.css-11f0yrs::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-11f0yrs:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-11f0yrs:last-of-type::before{display:none;}}</style><li class="sectionItem css-11f0yrs"><style data-emotion="css 8yp1bs">@media screen and (max-width: 980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion="css trw5bn">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</style><a data-test-tag="internal-link" href="/nyheter/" class="css-trw5bn" rel="" target="" aria-label="Aktuelt">Aktuelt</a><style data-emotion="css kwmo4t">.css-kwmo4t{display:none;}@media screen and (max-width: 980px){.css-kwmo4t{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-kwmo4t:hover{border-color:#333;color:#333;}.css-kwmo4t::-moz-focus-inner{border:0;}.css-kwmo4t:focus{outline:var(--link-focus-outline);}}</style><button type="button" class="css-kwmo4t"><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css 1r3h62p">.css-1r3h62p{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-1r3h62p{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1r3h62p{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-1r3h62p"><style data-emotion="css 1ntzrx8">.css-1ntzrx8{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-1ntzrx8:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1ntzrx8::-moz-focus-inner{border:0;}.css-1ntzrx8:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-1ntzrx8{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-1ntzrx8{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-1ntzrx8" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-trw5bn" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-trw5bn" rel="" target="" aria-label="Sport">Sport</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/meninger/" class="css-trw5bn" rel="" target="" aria-label="Meiningar">Meiningar</a></div><ul class="css-1vdznsp"></ul></li></ul></div><style data-emotion="css 1jfitgo">.css-1jfitgo{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1jfitgo:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1jfitgo{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1jfitgo{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1jfitgo"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1evs2p2">.css-1evs2p2{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-1evs2p2:hover{border-color:#333;color:#333;}.css-1evs2p2::-moz-focus-inner{border:0;}.css-1evs2p2:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="https://kundeportal.strilen.no/bli-abonnent/?referer=STRILEN-u-u_coreheader-btn_native_nocampaign" class="css-1evs2p2" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css qymb5d">.css-qymb5d{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-qymb5d::-moz-focus-inner{border:0;}.css-qymb5d:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-qymb5d{line-height:40px;}}@media screen and (min-width: 981px){.css-qymb5d{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.strilen.no/minside/" class="css-qymb5d" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://lisa.aftenposten.no/mobil/device/eavis-strilen.php" class="css-qymb5d" rel="" target="" aria-label="eAvis">eAvis</a></li><li><a data-test-tag="internal-link:mailto-link" href="mailto:desk@strilen.no" class="css-qymb5d" rel="" target="" aria-label="Tips oss">Tips oss</a></li></ul></div></div></div></div></div></div></header><style data-emotion="css-global t3toco">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;padding:10px 0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;}@media screen and (min-width: 740px){.sch-datacontroller{padding:initial;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 195g48i">.css-195g48i{z-index:52;-webkit-position:sticky;position:sticky;top:var(--fixed-header-height);}</style><div id="topstripes" class="css-195g48i"><style data-emotion="css 1bwz8ms">.css-1bwz8ms{font-size:0;position:relative;}.css-1bwz8ms>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1bwz8ms.has-parallax-background >div[id*='utif']{z-index:1;}.css-1bwz8ms>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:lowercase;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-1bwz8ms>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1bwz8ms" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 5zp82p">.css-5zp82p{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-5zp82p a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-5zp82p{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-5zp82p{background:#fff;}}@media screen and (min-width: 740px){.css-5zp82p{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-5zp82p"><style data-emotion="css 1he8pfk">.css-1he8pfk{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));z-index:2;}.css-1he8pfk:empty{display:none;}</style><div class="css-1he8pfk"><style data-emotion="css 1d5smxt">.css-1d5smxt{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1d5smxt"><style data-emotion="css 1nwj0cp">.css-1nwj0cp{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-1nwj0cp>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1nwj0cp.has-parallax-background >div[id*='utif']{z-index:1;}.css-1nwj0cp .stickySkyscraper-right,.css-1nwj0cp .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1nwj0cp .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1nwj0cp .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1nwj0cp .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1nwj0cp .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1nwj0cp >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1nwj0cp >div[id*='utif']::before{text-align:left;}.css-1nwj0cp>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:lowercase;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-1nwj0cp>div[id*='utif']{float:right;}.css-1nwj0cp>div[id*='utif']::after{clear:both;}.css-1nwj0cp>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1nwj0cp" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-13luhq3"><style data-emotion="css op4m8x">.css-op4m8x{font-size:0;position:relative;text-align:center;min-height:150px;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-op4m8x>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-op4m8x.has-parallax-background >div[id*='utif']{z-index:1;}.css-op4m8x .stickySkyscraper-right,.css-op4m8x .stickySkyscraper-left{width:var(--skyscraper-width);}.css-op4m8x .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-op4m8x .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-op4m8x .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-op4m8x .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-op4m8x >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-op4m8x>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:lowercase;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-op4m8x>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-op4m8x" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-13luhq3"><style data-emotion="css swpnqa">.css-swpnqa{font-size:0;position:relative;}.css-swpnqa>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-swpnqa.has-parallax-background >div[id*='utif']{z-index:1;}.css-swpnqa>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-swpnqa" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global kumrdy">html,body{background-color:#fff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 1nlr72o">.css-1nlr72o{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-1nlr72o{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1nlr72o::before,.css-1nlr72o::after{content:' ';display:table;}.css-1nlr72o::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1nlr72o{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1nlr72o{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1nlr72o a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1nlr72o{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1nlr72o{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1nlr72o"><div class="article-wrapper-1B460K"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 1gjs9f9">.css-1gjs9f9{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-64px + 6rem);font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);}.css-1gjs9f9.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1gjs9f9.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1gjs9f9.extendedContent,.fullPageWidth .css-1gjs9f9.extendedContent,.fullScreen .css-1gjs9f9.extendedContent,.extendedContent .css-1gjs9f9.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent css-1gjs9f9" data-test-tag="headline">Slepp Strilen-milen laus! Det er vår!</h1><style data-emotion="css 1iiwx1r">.css-1iiwx1r{font-size:calc(-2px + 1.25rem);line-height:calc(-13px + 2.25rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-16px + 2rem);margin-top:0;}.css-1iiwx1r.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1iiwx1r.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1iiwx1r.extendedContent,.fullPageWidth .css-1iiwx1r.extendedContent,.fullScreen .css-1iiwx1r.extendedContent,.extendedContent .css-1iiwx1r.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><p class="extendedContent css-1iiwx1r" data-test-tag="lead-text">Slik melder du deg gratis på det kulaste løpet i Knarvik.</p><style data-emotion="css 1xzc1l0">.css-1xzc1l0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);}.observer-placeholder .css-1xzc1l0{padding-bottom:inherit;}.css-1xzc1l0.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1xzc1l0.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1xzc1l0.extendedContent,.fullPageWidth .css-1xzc1l0.extendedContent,.fullScreen .css-1xzc1l0.extendedContent,.extendedContent .css-1xzc1l0.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure class="extendedContent css-1xzc1l0" data-test-tag="image"><div><style data-emotion="css mw3std">.css-mw3std{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-mw3std,.fullScreen .css-mw3std{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-mw3std{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-mw3std{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-mw3std{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-mw3std,.fullWidth .css-mw3std,.fullPageWidth .css-mw3std,.fullScreenTop .css-mw3std,.fullScreen .css-mw3std{margin-left:auto;margin-right:auto;}.fullWidthDesktop .css-mw3std{width:100%;max-width:100%;margin-left:auto;margin-right:auto;}}</style><div class="landscape css-mw3std"><style data-emotion="css p1k2vi">.css-p1k2vi{width:100%;display:block;height:0;padding-bottom:75%;}.fullScreen .css-p1k2vi,.fullScreenTop .css-p1k2vi{height:100%;padding-bottom:0;}</style><div class="css-p1k2vi"><style data-emotion="css oqqobm">.css-oqqobm{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-oqqobm" src="https://premium.vgc.no/v2/images/4eceaa8c-71f1-4e3b-87aa-5166eed7e15b?fit=crop&amp;h=1425&amp;w=1900&amp;s=e2c44d071b9f5b13cfed742d385eddca8e84c2fe" srcSet="https://premium.vgc.no/v2/images/4eceaa8c-71f1-4e3b-87aa-5166eed7e15b?fit=crop&amp;h=1425&amp;w=1900&amp;s=e2c44d071b9f5b13cfed742d385eddca8e84c2fe 1900w,https://premium.vgc.no/v2/images/4eceaa8c-71f1-4e3b-87aa-5166eed7e15b?fit=crop&amp;h=1080&amp;w=1440&amp;s=3b39a8c0e688769c21b44d062d237726516f3493 1440w,https://premium.vgc.no/v2/images/4eceaa8c-71f1-4e3b-87aa-5166eed7e15b?fit=crop&amp;h=768&amp;w=1024&amp;s=fae190a01c9a071c8a906ee722ed4b64685af171 1024w,https://premium.vgc.no/v2/images/4eceaa8c-71f1-4e3b-87aa-5166eed7e15b?fit=crop&amp;h=600&amp;w=800&amp;s=530a29b1c91e5712bf608d6d5a00da2b21d6cffb 800w,https://premium.vgc.no/v2/images/4eceaa8c-71f1-4e3b-87aa-5166eed7e15b?fit=crop&amp;h=360&amp;w=480&amp;s=be4554114298487fbf6ad791b2f6f6a0502340bd 480w,https://premium.vgc.no/v2/images/4eceaa8c-71f1-4e3b-87aa-5166eed7e15b?fit=crop&amp;h=150&amp;w=200&amp;s=159e2dfcf2b568d27bcbbd385836650d9503ec58 200w,https://premium.vgc.no/v2/images/4eceaa8c-71f1-4e3b-87aa-5166eed7e15b?fit=crop&amp;h=75&amp;w=100&amp;s=0f2456ec20ae5f1773e29a03bd498ed93af011be 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%" loading="eager"/></div></div></div><div><style data-emotion="css 14g41f8">.css-14g41f8{margin-top:var(--gap-unit);margin-left:auto!important;margin-right:auto!important;max-width:100%;font-size:calc(15px + 0rem);line-height:calc(22px + 0rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#6d6c6c;margin-bottom:0px;}</style><figcaption class="css-14g41f8"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1owk2n5">.css-1owk2n5{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-1owk2n5"><span>Velkommen til Strilen-milen! Det er heilt gratis å delta. Strilen og Knarvikmila dekkjer utgiftene for deg. </span><span><style data-emotion="css 11e3tmk">.css-11e3tmk{white-space:initial;font-weight:600;margin-bottom:0px;}.isCollapsed .css-11e3tmk{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-11e3tmk"><span data-test-tag="image:byline-text">Foto: <!-- -->Eirik Langeland Fjeld</span></span></span></p></div></figcaption></div></figure><style data-emotion="css oiied8">.css-oiied8{font-family:Inter,Arial,sans-serif;color:#333;margin-bottom:24px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:var(--component-text-color-01);margin-bottom:calc(-8px + 1rem);}.css-oiied8::before{content:'Av ';color:var(--component-text-color-01);}</style><div class="css-oiied8" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1hfo0s9">.css-1hfo0s9{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1hfo0s9"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css 62126b">.css-62126b{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:var(--component-text-color-01);letter-spacing:0.2px;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-62126b"><style data-emotion="css vhwste">.css-vhwste{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:var(--component-text-color-01);letter-spacing:0.2px;color:var(--component-text-color-01);}</style><a href="mailto:eirik.langeland.fjeld@strilen.no" title="Send e-post til journalisten: Eirik Langeland Fjeld (red.)" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-vhwste">Eirik Langeland Fjeld (red.)</a></span></li></ul></div><style data-emotion="css dhcz2s">.css-dhcz2s{font-size:12px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#6d6c6c;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-dhcz2s span{white-space:pre;}.css-dhcz2s span::first-letter{text-transform:uppercase;}</style><div class="friendly css-dhcz2s" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert: </span><div><time itemProp="datePublished" dateTime="2021-04-15T19:05:33Z" aria-label="Publisert: 15. april 2021 21:05">For mindre enn 20 minutter siden</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"><style data-emotion="css 4nxjj8">.css-4nxjj8{margin-bottom:calc(-24px + 2rem);margin-top:calc(0px + 0rem);}.css-4nxjj8::after{content:'';display:block;height:1px;background-color:rgb(215, 211, 207);}</style><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css zdmqsp">.css-zdmqsp{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-zdmqsp"><strong>Redaktøren har ordet</strong>: Eigentleg skulle du ha lese dette i fjor på denne tida. Men så kom koronaen, og vi måtte leggje planane våre på is.</p><p class="css-zdmqsp">Men no er det på tide å sleppe katta ut av sekken:</p><style data-emotion="css 9s6lwr">.css-9s6lwr{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;background-color:#f8f7f6;width:100vw;min-height:180px!important;padding:24px 0;margin:0 0 16px calc(-1 * var(--article-padding-min))!important;}@media screen and (min-width: 740px){.css-9s6lwr{width:calc(100vw - 0px / 2);padding:32px 0;max-width:none;}}@media screen and (max-width: 280px){.css-9s6lwr div{left:10px;}}.css-9s6lwr div:nth-of-type(1)::before{margin-top:-15px;}.css-9s6lwr div:nth-of-type(1){margin-bottom:0;}@media screen and (min-width: 740px){.css-9s6lwr{margin:64px 0 64px calc(-50vw + 50%)!important;}}</style><div class=" css-9s6lwr"><style data-emotion="css il43iw">.css-il43iw{font-size:0;position:relative;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-il43iw>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-il43iw.has-parallax-background >div[id*='utif']{z-index:1;}.css-il43iw:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-il43iw{display:block;}}.css-il43iw.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-il43iw.banner-980x300{margin-left:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-il43iw.banner-980x300{margin-left:-200px;}}@media (min-width: 740px){.css-il43iw.banner-980x300{margin-right:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-il43iw.banner-980x300{margin-right:-200px;}}@media screen and (min-width: 740px){.css-il43iw{margin:0px 0 16px;}}.css-il43iw.banner-980x240{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-il43iw.banner-980x240{max-width:100%;}}.css-il43iw.banner-980x240::before{padding-bottom:8px;}.css-il43iw.banner-320x320{width:auto;max-width:320px;}.css-il43iw.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-il43iw{width:580px;}}.css-il43iw::before{background-color:transparent;}.css-il43iw::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:lowercase;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;}.css-il43iw>div[id*='utif']{overflow:hidden;}.css-il43iw>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-il43iw" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-zdmqsp">Knarvikmila og Strilen går saman om å lage løpsmoro i Brekkeløypa i Knarvik.</p><p class="css-zdmqsp">Ein gong i månaden fram til Knarvikmila-helgen i september vert det arrangert Strilen-milen i Brekkeløypa.</p><p class="css-zdmqsp">Og - det er heilt gratis å delta. Strilen og Knarvikmila dekkjer utgiftene for deg.</p><style data-emotion="css 715mgu">.css-715mgu{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-715mgu{padding-bottom:inherit;}.css-715mgu.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-715mgu.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-715mgu.extendedContent,.fullPageWidth .css-715mgu.extendedContent,.fullScreen .css-715mgu.extendedContent,.extendedContent .css-715mgu.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure class="extendedContent css-715mgu" data-test-tag="image"><div><style data-emotion="css 19q8t47">.css-19q8t47{overflow:hidden;position:relative;display:block;object-position:left;max-height:none;}.fullScreenTop .css-19q8t47,.fullScreen .css-19q8t47{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-19q8t47{max-height:75vh;}}@media screen and (max-width: 739px){.css-19q8t47{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-19q8t47{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-19q8t47{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-19q8t47,.fullWidth .css-19q8t47,.fullPageWidth .css-19q8t47,.fullScreenTop .css-19q8t47,.fullScreen .css-19q8t47{margin-left:auto;margin-right:auto;}.fullWidthDesktop .css-19q8t47{width:100%;max-width:100%;margin-left:auto;margin-right:auto;}}</style><div class="landscape css-19q8t47"><style data-emotion="css 1oihvgt">.css-1oihvgt{width:100%;display:block;height:0;padding-bottom:66.68421%;}.fullScreen .css-1oihvgt,.fullScreenTop .css-1oihvgt{height:100%;padding-bottom:0;}</style><div class="css-1oihvgt"><div class="observer-placeholder"><noscript><img class="css-oqqobm" src="https://premium.vgc.no/v2/images/2cf373c8-f3aa-4b8e-8540-c7ccc6feb87b?fit=crop&amp;h=1267&amp;w=1900&amp;s=274dbb5aac66c9300a9f339ccbcd38baf0fa55c1" srcSet="https://premium.vgc.no/v2/images/2cf373c8-f3aa-4b8e-8540-c7ccc6feb87b?fit=crop&amp;h=1267&amp;w=1900&amp;s=274dbb5aac66c9300a9f339ccbcd38baf0fa55c1 1900w,https://premium.vgc.no/v2/images/2cf373c8-f3aa-4b8e-8540-c7ccc6feb87b?fit=crop&amp;h=960&amp;w=1440&amp;s=7158382062192e36e86a589080d91ed8dd14c837 1440w,https://premium.vgc.no/v2/images/2cf373c8-f3aa-4b8e-8540-c7ccc6feb87b?fit=crop&amp;h=683&amp;w=1024&amp;s=e10d4c31b368ef2ffb5e14d51ee64e5f89ae3e8f 1024w,https://premium.vgc.no/v2/images/2cf373c8-f3aa-4b8e-8540-c7ccc6feb87b?fit=crop&amp;h=533&amp;w=800&amp;s=d9f6408f21e0f67e4dad533851b0b32873e0b20e 800w,https://premium.vgc.no/v2/images/2cf373c8-f3aa-4b8e-8540-c7ccc6feb87b?fit=crop&amp;h=320&amp;w=480&amp;s=a77ac1e53905e1de859da100a348072311449da1 480w,https://premium.vgc.no/v2/images/2cf373c8-f3aa-4b8e-8540-c7ccc6feb87b?fit=crop&amp;h=133&amp;w=200&amp;s=b0b6ad172a504363a136a999468fe8dab3180372 200w,https://premium.vgc.no/v2/images/2cf373c8-f3aa-4b8e-8540-c7ccc6feb87b?fit=crop&amp;h=67&amp;w=100&amp;s=9ee796b84b9d72b20630dbd0c925970579cacc59 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%" loading="lazy"/></noscript></div></div></div></div><div><style data-emotion="css e4uuvv">.css-e4uuvv{margin-top:var(--gap-unit);margin-left:auto!important;margin-right:auto!important;max-width:100%;font-size:calc(15px + 0rem);line-height:calc(22px + 0rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#6d6c6c;margin-bottom:0px;}</style><figcaption class="css-e4uuvv"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1owk2n5"><span>Om korona-reglane tillet det vert første utgåve av Strilen-milen tirsdag 27. april klokka 1830. Her er ansvarleg redaktør i Strilen, Eirik Langeland Fjeld, og dagleg leiar i Knarvikmila, Trond Andal (t.h.). </span><span><span data-test-tag="image:byline" class="css-11e3tmk"><span data-test-tag="image:byline-text">Foto: <!-- -->Erlend Kristiansen / arkiv</span></span></span></p></div></figcaption></div></figure><p class="css-zdmqsp">Tanken er at potensielle Knarvikmila-deltakarar skal få teste seg i den tradisjonelle distansen ei engelsk mile (1609 meter), som vi i Nordhordland frå no av kallar «Strilen-milen».</p><p class="css-zdmqsp">Her konkurrerer du først og fremst mot deg sjølv, men vi veit at nokre vil se det som viktigast å ta løyeprekorden.</p><p class="css-zdmqsp">Knarvikmila tek tida, og nyttar EQ-timing og den tilhøyrande appen EQ Me.</p><p class="css-zdmqsp">Uansett om du er mosjonist som vil forbetre eiga tid, eller du har blodtrimma konkurranseinstinkt og vil løpe etter løyperekorden - du er velkommen til å teste deg i Strilen-milen!</p><figure class="extendedContent css-715mgu" data-test-tag="image"><div><div class="landscape css-19q8t47"><div class="css-p1k2vi"><div class="observer-placeholder"><noscript><img class="css-oqqobm" src="https://premium.vgc.no/v2/images/21aa836f-eaa6-4295-9f45-43b67cbdf38b?fit=crop&amp;h=1425&amp;w=1900&amp;s=e48ff8f56feac18ccc46a05247d2dc91211c1642" srcSet="https://premium.vgc.no/v2/images/21aa836f-eaa6-4295-9f45-43b67cbdf38b?fit=crop&amp;h=1425&amp;w=1900&amp;s=e48ff8f56feac18ccc46a05247d2dc91211c1642 1900w,https://premium.vgc.no/v2/images/21aa836f-eaa6-4295-9f45-43b67cbdf38b?fit=crop&amp;h=1080&amp;w=1440&amp;s=e8ec8239809666f2488becbc66c600653dfbf191 1440w,https://premium.vgc.no/v2/images/21aa836f-eaa6-4295-9f45-43b67cbdf38b?fit=crop&amp;h=768&amp;w=1024&amp;s=ff525b167072fce61343f04081e4623b558bf035 1024w,https://premium.vgc.no/v2/images/21aa836f-eaa6-4295-9f45-43b67cbdf38b?fit=crop&amp;h=600&amp;w=800&amp;s=b4c0a7ba6a9dfc5893a8e7dd58121f7b847c73fa 800w,https://premium.vgc.no/v2/images/21aa836f-eaa6-4295-9f45-43b67cbdf38b?fit=crop&amp;h=360&amp;w=480&amp;s=eb1f0e2e6e4fedb655f8d17f50926a8541346f73 480w,https://premium.vgc.no/v2/images/21aa836f-eaa6-4295-9f45-43b67cbdf38b?fit=crop&amp;h=150&amp;w=200&amp;s=19120db795047f79322110bc10c4170cb8ad3d4f 200w,https://premium.vgc.no/v2/images/21aa836f-eaa6-4295-9f45-43b67cbdf38b?fit=crop&amp;h=75&amp;w=100&amp;s=1a68edc098ed7b62da5bc70949ed5f4001964f70 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%" loading="lazy"/></noscript></div></div></div></div><div><figcaption class="css-e4uuvv"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1owk2n5"><span>Brekkeløypa i Knarvik er omlag 1700 meter lang. Ved å ikkje la start og mål vere på samme punktet, kjem vi til 1609  meter - altså ei engelsk mile. </span><span><span data-test-tag="image:byline" class="css-11e3tmk"><span data-test-tag="image:byline-text">Foto: <!-- -->Kjell Arne Steinsvik / arkiv</span></span></span></p></div></figcaption></div></figure><p class="css-zdmqsp">Om korona-reglane tillet det vert første utgåve av Strilen-milen tirsdag 27. april klokka 1830.</p><div class=" css-9s6lwr"><div class="disable-cogwheel css-il43iw" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-zdmqsp">Vi håpar at vi kan arrangere Strilen-milen den siste tysdagen i månaden i april, mai, juni og august.</p><p class="css-zdmqsp">Rekorder vil verte premiert løpande i følgjande klassar:</p><style data-emotion="css wynzvm">.css-wynzvm{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;margin-top:8px;padding-left:16px;}</style><ul data-test-tag="list" class="css-wynzvm"><style data-emotion="css 19fssl4">.css-19fssl4{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;margin-bottom:16px;}</style><li class="css-19fssl4"><span>Jenter + gutter født i 2009 eller senere (12 år)</span></li><li class="css-19fssl4"><span>Jenter + gutter født i 2007 eller senere (14 år)</span></li><li class="css-19fssl4"><span>Jenter + gutter født i 2005 eller senere (16 år)</span></li><li class="css-19fssl4"><span>Voksen: menn + kvinner født 2003 eller senere</span></li><li class="css-19fssl4"><span>Godt voksen: menn + kvinner født 1986 eller senere</span></li><li class="css-19fssl4"><span>Veteraner: menn + kvinner født 1971 eller senere</span></li><li class="css-19fssl4"><span>Legender: menn + kvinner født 1961 eller senere</span></li></ul><p class="css-zdmqsp">Kom ’an igjen! No er det nok chips, Netflix og korona-angst. Slepp tigeren fri, det er vår!</p><p class="css-zdmqsp"><strong>Her kan du </strong><style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a class="default css-1rezu2g" href="https://signup.eqtiming.com/?Event=Strilenmilen&amp;lang=norwegian" rel="noopener" data-test-tag="external-link"><strong>melde deg gratis på Strilen-milen allerede no</strong></a><strong>.</strong></p><p class="css-zdmqsp"><em>(NB! Du melder deg på alle fire løpa, men deltek berre på dei du vil. Første gang du deltek får du utlevert startnummer, og du nyttar det samme startnummeret kvar gong du deltek.)</em></p><p class="css-zdmqsp">Med vennleg helsing<br/>Eirik Langeland Fjeld,<br/>Strilen</p><style data-emotion="css 1xh48d4">.css-1xh48d4{font-size:12px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#6d6c6c;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;}</style><div class="full css-1xh48d4" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert: </span><div><time class="css-1clu5h9" itemProp="datePublished" dateTime="2021-04-15T19:05:33Z" aria-label="Publisert: 15. april 2021 21:05">Publisert: 15. april 2021 21:05</time></div></div><section class="css-nerr7e" data-test-tag="share"><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1grbyxp">.css-1grbyxp{clear:both;margin-bottom:16px;}</style><div class="css-1grbyxp"><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css 1v1btea">.css-1v1btea{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;font-family:Inter,Arial,sans-serif;color:var(--component-text-color-01);letter-spacing:0.2px;margin-bottom:0px;border-radius:16px;background-color:var(--component-background-color-02);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-1v1btea:active:not(:disabled):not([disabled]){background-color:rgb(173, 181, 189);}.css-1v1btea:not(:active):not(:disabled):not([disabled]):hover{box-shadow:0px 8px 16px 1px rgba(0, 0, 0, 0.08),0px 3px 6px -3px rgba(0, 0, 0, 0.2);}.css-1v1btea:disabled,.css-1v1btea[disabled]{cursor:default;}.css-1v1btea[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/story/9458cbde-f1a5-4311-8283-cc526aca0e79" class="css-1v1btea" rel="" target="" aria-label="Redaktøren har ordet"><span class="css-0">Redaktøren har ordet</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/5b21d17e-90e3-48e0-a699-48bd814fbfe9" class="css-1v1btea" rel="" target="" aria-label="Friidrett"><span class="css-0">Friidrett</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/9f61b0ed-16fa-4871-8778-c87ee013f2e7" class="css-1v1btea" rel="" target="" aria-label="Brekkeløypa"><span class="css-0">Brekkeløypa</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/f71aa982-7f24-41aa-92a0-683c76194344" class="css-1v1btea" rel="" target="" aria-label="Knarvikmila"><span class="css-0">Knarvikmila</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/0c03aa35-afb7-4c0e-a37d-c9190375061a" class="css-1v1btea" rel="" target="" aria-label="Knarvik"><span class="css-0">Knarvik</span></a></li></ol></div></div><style data-emotion="css bfnnp4">.css-bfnnp4{clear:both;margin-bottom:16px;}.css-bfnnp4.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-bfnnp4.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-bfnnp4.extendedContent,.fullPageWidth .css-bfnnp4.extendedContent,.fullScreen .css-bfnnp4.extendedContent,.extendedContent .css-bfnnp4.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="extendedContent css-bfnnp4"><style data-emotion="css oackkw">.css-oackkw{font-size:calc(9px + 0.5rem);line-height:2em;font-family:Inter,Arial,sans-serif;font-weight:700;color:#333;margin-bottom:16px;margin-top:0;}</style><h2 class="css-oackkw" data-test-tag="widget:title">Les også</h2><div class="bundle css-6nuwex"><style data-emotion="css v5al3">.css-v5al3{list-style:none;padding:0;margin:0;}</style><ol class="css-v5al3"><style data-emotion="css 1drnqnd">.css-1drnqnd{margin-bottom:var(--grid-gutter);}</style><li class="css-1drnqnd"><style data-emotion="css 8snu12">.css-8snu12{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-8snu12::before,.css-8snu12::after{content:' ';display:table;}.css-8snu12::after{clear:both;}.css-8snu12 a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/nyheiter/i/4qgb9q/strilen-og-knarvikmila-inngaar-samarbeid" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Strilen og Knarvikmila inngår samarbeid"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 13782ch">.css-13782ch{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:106px;height:80px;margin-right:8px;}.observer-placeholder .css-13782ch{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-13782ch"><div class="observer-placeholder"><noscript><style data-emotion="css nb9koa">.css-nb9koa{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;object-fit:cover;}</style><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/160fe42b-a4dc-4113-9720-cdf98697efd1?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8b298c2bc78086f1deefa99eae7577c8a5a415ab" srcSet="https://premium.vgc.no/v2/images/160fe42b-a4dc-4113-9720-cdf98697efd1?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8b298c2bc78086f1deefa99eae7577c8a5a415ab 1900w,https://premium.vgc.no/v2/images/160fe42b-a4dc-4113-9720-cdf98697efd1?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=6f4d0f1842e4f31bdc7e4b18f3877a802e376875 1440w,https://premium.vgc.no/v2/images/160fe42b-a4dc-4113-9720-cdf98697efd1?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=d11788fb420665c60d54b644d1488b00d2952182 1024w,https://premium.vgc.no/v2/images/160fe42b-a4dc-4113-9720-cdf98697efd1?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=3946881440506d625632a42ece7ac0272f29aaa2 800w,https://premium.vgc.no/v2/images/160fe42b-a4dc-4113-9720-cdf98697efd1?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=34015343dc7acfad112c4b47cfe74ce710b779ba 480w,https://premium.vgc.no/v2/images/160fe42b-a4dc-4113-9720-cdf98697efd1?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=c4cfa695edcc41e8e9576a744e17f0ef77b2986b 200w,https://premium.vgc.no/v2/images/160fe42b-a4dc-4113-9720-cdf98697efd1?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=b93cbdd4803e23d63bd9869abbefead93ce11be1 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css 6f9bdz">.css-6f9bdz{font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);margin-bottom:4px;}</style><div class="default css-6f9bdz"><style data-emotion="css wv87v5">.css-wv87v5{margin:0;display:inline;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);margin-bottom:4px;font-size:17px;line-height:19px;color:inherit;}.css-wv87v5:hover{border-bottom:2px solid;}.nohover .css-wv87v5:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-wv87v5">Strilen og Knarvikmila inngår samarbeid</h2></div></div></a></li></ol></div></div></div><div class="extendedContent css-bfnnp4"><h2 class="css-oackkw" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 10xx0v0">.css-10xx0v0{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 740px){.css-10xx0v0{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-10xx0v0:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="/nyheiter/i/KygMpM/festen-gjekk-over-styr-no-er-ein-lokal-mann-doemt-til-fengselsstraff" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Fekk ikkje hente drikke – då small det"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/811643a4-8248-4ea0-a918-e95ef6da1712?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=cc354717799d5603eb33a8637262adc1fad11145" srcSet="https://premium.vgc.no/v2/images/811643a4-8248-4ea0-a918-e95ef6da1712?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=cc354717799d5603eb33a8637262adc1fad11145 500w,https://premium.vgc.no/v2/images/811643a4-8248-4ea0-a918-e95ef6da1712?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=ab3428b2d3f95b8d03d7836f9d2d4ddeabd56b0f 480w,https://premium.vgc.no/v2/images/811643a4-8248-4ea0-a918-e95ef6da1712?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=731e83576300f26fc5111f5104baebdb98415267 200w,https://premium.vgc.no/v2/images/811643a4-8248-4ea0-a918-e95ef6da1712?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=075a03b9692158eb326b7483e5d325be8421d61d 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Fekk ikkje hente drikke – då small det</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="/nyheiter/i/BlPJp7/fleire-skader-paa-eigedom-i-modalen" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Fleire eigedommar har skader. No vil kommunen gå gjennom saka på nytt"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/694463b8-d0ec-402f-8d00-be8dbe2558e1?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1f88bbfe671be06170e3b6b4dab20c22d4757e22" srcSet="https://premium.vgc.no/v2/images/694463b8-d0ec-402f-8d00-be8dbe2558e1?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1f88bbfe671be06170e3b6b4dab20c22d4757e22 1900w,https://premium.vgc.no/v2/images/694463b8-d0ec-402f-8d00-be8dbe2558e1?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=84ba4775d875e854cb52fbcfcfa1725ee92c06fd 1440w,https://premium.vgc.no/v2/images/694463b8-d0ec-402f-8d00-be8dbe2558e1?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=88816a3dfe3c6d6dc000b2b825e1bbac2f42774d 1024w,https://premium.vgc.no/v2/images/694463b8-d0ec-402f-8d00-be8dbe2558e1?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=d299d8bdd3dc8a66a078aad52f41aac324fd6483 800w,https://premium.vgc.no/v2/images/694463b8-d0ec-402f-8d00-be8dbe2558e1?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=09029f883d50d74e856e2331c4196ab7876c9b7a 480w,https://premium.vgc.no/v2/images/694463b8-d0ec-402f-8d00-be8dbe2558e1?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=a972e2f2a2f84a7b9f1f96a330d0ad5e21160fcc 200w,https://premium.vgc.no/v2/images/694463b8-d0ec-402f-8d00-be8dbe2558e1?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=c507c76cc160edb370f95cac15a723f9fcba24b6 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Fleire eigedommar har skader. No vil kommunen gå gjennom saka på nytt</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="/nyheiter/i/0K84wM/rundkoeyringane-i-knarvik-er-den-store-utfordringa" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Rundkøyringane i Knarvik er den store utfordringa"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/6b24a13c-f690-44cb-bac3-b99b934f986e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=505f9d743ff9574dfb6e5cfc4f130549ecb20a4b" srcSet="https://premium.vgc.no/v2/images/6b24a13c-f690-44cb-bac3-b99b934f986e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=505f9d743ff9574dfb6e5cfc4f130549ecb20a4b 1900w,https://premium.vgc.no/v2/images/6b24a13c-f690-44cb-bac3-b99b934f986e?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=8c714e5167c7a910c594755a4a7150eff12a6e29 1440w,https://premium.vgc.no/v2/images/6b24a13c-f690-44cb-bac3-b99b934f986e?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=1cd880a6ab27d0e50e224369da108b76bf0877ad 1024w,https://premium.vgc.no/v2/images/6b24a13c-f690-44cb-bac3-b99b934f986e?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=f8d086e8c56894004804d6507335b8271a450b45 800w,https://premium.vgc.no/v2/images/6b24a13c-f690-44cb-bac3-b99b934f986e?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=9f02db658e0816e8810a61f769764c12402c1c17 480w,https://premium.vgc.no/v2/images/6b24a13c-f690-44cb-bac3-b99b934f986e?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=7c9b237ec14561f959b69c1315f5764c83ae09bf 200w,https://premium.vgc.no/v2/images/6b24a13c-f690-44cb-bac3-b99b934f986e?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=e1b7537153fa5cf5b211a4d4eaa6d48446a86a52 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">– Rundkøyringane i Knarvik er den store utfordringa</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="/nyheiter/i/7KzpnW/alver-foelgjer-dei-nasjonale-tiltaka" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Følgjer dei nasjonale tiltaka – dette gjeld i tida framover"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/a9b98b64-f1d8-479a-875b-4144c89ce995?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1f077ee6f5c298dca23f9296ebe4312e9376dc25" srcSet="https://premium.vgc.no/v2/images/a9b98b64-f1d8-479a-875b-4144c89ce995?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1f077ee6f5c298dca23f9296ebe4312e9376dc25 1900w,https://premium.vgc.no/v2/images/a9b98b64-f1d8-479a-875b-4144c89ce995?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=6db6d8597555cdea943047ddb7ce4994c69ec843 1440w,https://premium.vgc.no/v2/images/a9b98b64-f1d8-479a-875b-4144c89ce995?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=07ed10424198fba42560467c40619e0cb97f1797 1024w,https://premium.vgc.no/v2/images/a9b98b64-f1d8-479a-875b-4144c89ce995?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=c5c1307074b62f54b303634375062d1b87033f78 800w,https://premium.vgc.no/v2/images/a9b98b64-f1d8-479a-875b-4144c89ce995?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=dccf903014eecb50b4c5264fde82c0675e00e573 480w,https://premium.vgc.no/v2/images/a9b98b64-f1d8-479a-875b-4144c89ce995?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=14593569893efb126aed6be96a53b9dfcf8a4a69 200w,https://premium.vgc.no/v2/images/a9b98b64-f1d8-479a-875b-4144c89ce995?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=ce36c1c8f210346c1f8a7d088a9c0ebeae6440bf 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Følgjer dei nasjonale tiltaka – dette gjeld i tida framover</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="/nyheiter/i/8moqwx/kortnytt-fraa-nordhordland-og-gulen" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="No må du tenke deg nøye om før du gjer dette"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/61e6504b-f76b-4544-b289-5781fb398762?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=893ce33fa0ce82c87e4754c1f565f6f1be90d818" srcSet="https://premium.vgc.no/v2/images/61e6504b-f76b-4544-b289-5781fb398762?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=893ce33fa0ce82c87e4754c1f565f6f1be90d818 1900w,https://premium.vgc.no/v2/images/61e6504b-f76b-4544-b289-5781fb398762?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=e5be05d669e2805ca5cb5dac1999eb93133ee135 1440w,https://premium.vgc.no/v2/images/61e6504b-f76b-4544-b289-5781fb398762?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=4fe3641c180385c9a4ae4df1091814d8804e2fd6 1024w,https://premium.vgc.no/v2/images/61e6504b-f76b-4544-b289-5781fb398762?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=28d5b0545b5e3c526b86e0bf8e6fb74f4f04024f 800w,https://premium.vgc.no/v2/images/61e6504b-f76b-4544-b289-5781fb398762?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=6f3a0d1b21e2cad189f493137a481990b0376d4b 480w,https://premium.vgc.no/v2/images/61e6504b-f76b-4544-b289-5781fb398762?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=9256352971a0628a733f2c7fcf20abd83d1b0467 200w,https://premium.vgc.no/v2/images/61e6504b-f76b-4544-b289-5781fb398762?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=cbc4f71fc64127f90326ab077110aa1375b85e2e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">No må du tenke deg nøye om før du gjer dette</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="/meininger/i/2d751v/arne-villanger-mannen-som-gav-saa-mykje-til-saa-mange" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Arne Villanger – mannen som gav så mykje til så mange"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/532f9ae1-6b7f-4b54-94f5-6c35445cbbc8?fit=crop&amp;h=653&amp;tight=true&amp;w=870&amp;s=7a5dc9c59f1d832b6224ce2c8a96f09cd875c768" srcSet="https://premium.vgc.no/v2/images/532f9ae1-6b7f-4b54-94f5-6c35445cbbc8?fit=crop&amp;h=653&amp;tight=true&amp;w=870&amp;s=7a5dc9c59f1d832b6224ce2c8a96f09cd875c768 870w,https://premium.vgc.no/v2/images/532f9ae1-6b7f-4b54-94f5-6c35445cbbc8?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=6943c8611322d7620951b96f5e9e62b11fe695af 800w,https://premium.vgc.no/v2/images/532f9ae1-6b7f-4b54-94f5-6c35445cbbc8?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=ed21d3fc0beb285b9c563b4db4f7d912445a69fd 480w,https://premium.vgc.no/v2/images/532f9ae1-6b7f-4b54-94f5-6c35445cbbc8?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=80f2e8a8b5581b138d639a0673e5dc1b93e050de 200w,https://premium.vgc.no/v2/images/532f9ae1-6b7f-4b54-94f5-6c35445cbbc8?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f70d028c5575d237536d3804b652cdcadfc6b61b 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Arne Villanger – mannen som gav så mykje til så mange</h2></div></div></a></li></ol></div></div><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div><div class="extendedContent css-bfnnp4"><h2 class="css-oackkw" data-test-tag="widget:title">Redaktøren har ordet</h2><div class="bundle css-6nuwex"><ol class="css-v5al3"><li class="css-1drnqnd"><a data-test-tag="teaser-small:link-internal" href="/meininger/leder/i/jBvyPz/redaktoeren-har-ordet-strilen-har-tilsett-ein-ny-assistent" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Ein robot skriv no saker for Strilen!"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/073a1817-d3d4-499d-88af-a565068a8268?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d75477f58a79737ddb794624096f9543fd012afe" srcSet="https://premium.vgc.no/v2/images/073a1817-d3d4-499d-88af-a565068a8268?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d75477f58a79737ddb794624096f9543fd012afe 1900w,https://premium.vgc.no/v2/images/073a1817-d3d4-499d-88af-a565068a8268?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=abc821804b8bfb39df795c7ee23aefdbee63c2e0 1440w,https://premium.vgc.no/v2/images/073a1817-d3d4-499d-88af-a565068a8268?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=bf65c2e4ab54f1ed4b45b0ceed66d82868fee24c 1024w,https://premium.vgc.no/v2/images/073a1817-d3d4-499d-88af-a565068a8268?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=bf99827cda99900f3094636d8ea84a2c3abfedae 800w,https://premium.vgc.no/v2/images/073a1817-d3d4-499d-88af-a565068a8268?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=3dc0c1b38f0c37bd8244acb0b44e8eca42e9a3dc 480w,https://premium.vgc.no/v2/images/073a1817-d3d4-499d-88af-a565068a8268?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=d9601f5f802ab6b4383b97d3fd2fac3c5a6c7422 200w,https://premium.vgc.no/v2/images/073a1817-d3d4-499d-88af-a565068a8268?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=ca2d2b23fe214f2f35978d0216d212ca90616fdf 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><style data-emotion="css 1efi2kk">.css-1efi2kk{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);font-family:Inter,Arial,sans-serif;font-weight:bold;color:#0080a5;text-transform:uppercase;}</style><div class=" css-1efi2kk">LEDER</div><div class="default css-6f9bdz"><h2 class="css-wv87v5">Ein robot skriv no saker for Strilen!</h2></div></div></a></li><li class="css-1drnqnd"><a data-test-tag="teaser-small:link-internal" href="/meininger/i/0KE5z0/kven-stikk-av-med-topplasseringa-i-aar" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Kven stikk av med topplasseringa i år?"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/98834597-cb15-4241-b711-d38d03a05aa6?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=a6dba857163546f76c89bb65bdb94f1005077b7c" srcSet="https://premium.vgc.no/v2/images/98834597-cb15-4241-b711-d38d03a05aa6?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=a6dba857163546f76c89bb65bdb94f1005077b7c 1024w,https://premium.vgc.no/v2/images/98834597-cb15-4241-b711-d38d03a05aa6?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=89026bb71b1a41bf1e5e8d93aeb2698880df4ff1 800w,https://premium.vgc.no/v2/images/98834597-cb15-4241-b711-d38d03a05aa6?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=f64aa40ceb8f2be171d64dacfe5e2e4187df4b44 480w,https://premium.vgc.no/v2/images/98834597-cb15-4241-b711-d38d03a05aa6?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=bfac98002003e553fce93852e71f4201fabfad22 200w,https://premium.vgc.no/v2/images/98834597-cb15-4241-b711-d38d03a05aa6?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=00b847ff2e4d458d878b73c609d9235ec539c2ad 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class=" css-1efi2kk">MEININGER</div><div class="default css-6f9bdz"><h2 class="css-wv87v5">Kven stikk av med topplasseringa i år?</h2></div></div></a></li><li class="css-1drnqnd"><a data-test-tag="teaser-small:link-internal" href="/meininger/i/8mkGmd/alvorleg-talt-skal-ikkje-avisa-heie-fram-det-lokale" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="«Alvorleg talt! Skal ikkje avisa heie fram det lokale?»"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/cc1007e6-b6aa-4f56-8bd5-e847651ca522?fit=crop&amp;h=733&amp;tight=true&amp;w=977&amp;s=399976504cf96efd5e68017567507865b202f70a" srcSet="https://premium.vgc.no/v2/images/cc1007e6-b6aa-4f56-8bd5-e847651ca522?fit=crop&amp;h=733&amp;tight=true&amp;w=977&amp;s=399976504cf96efd5e68017567507865b202f70a 977w,https://premium.vgc.no/v2/images/cc1007e6-b6aa-4f56-8bd5-e847651ca522?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=e33f2d704c3c3b00a0742bf71d4fc9e53ab018b3 800w,https://premium.vgc.no/v2/images/cc1007e6-b6aa-4f56-8bd5-e847651ca522?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=fd16b57818bd889baa2f8de29d69ef66668e1a3f 480w,https://premium.vgc.no/v2/images/cc1007e6-b6aa-4f56-8bd5-e847651ca522?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=49b756a9060a5c3b18a41f81141c1c5fd7829dfe 200w,https://premium.vgc.no/v2/images/cc1007e6-b6aa-4f56-8bd5-e847651ca522?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=72f2003b1d07e48ffe584e5e543371ef289aa8b7 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class=" css-1efi2kk">MEININGER</div><div class="default css-6f9bdz"><h2 class="css-wv87v5">«Alvorleg talt! Skal ikkje avisa heie fram det lokale?»</h2></div></div></a></li><li class="css-1drnqnd"><a data-test-tag="teaser-small:link-internal" href="/meininger/i/2GzPG4/synspunkt-positivt-naar-smittetala-stig" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Positivt når smittetala stig!"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/28a7f938-2c9c-4616-84c3-bc75b632945e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=be512dc2ef4201d42b17603c570870bf5e4b7150" srcSet="https://premium.vgc.no/v2/images/28a7f938-2c9c-4616-84c3-bc75b632945e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=be512dc2ef4201d42b17603c570870bf5e4b7150 1900w,https://premium.vgc.no/v2/images/28a7f938-2c9c-4616-84c3-bc75b632945e?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=86395ca8435ace57e622dae71ca2b3c74c064418 1440w,https://premium.vgc.no/v2/images/28a7f938-2c9c-4616-84c3-bc75b632945e?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=dea329b2fe0069bf64499aefbd5fb65d371dfe0e 1024w,https://premium.vgc.no/v2/images/28a7f938-2c9c-4616-84c3-bc75b632945e?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=589759018c26811509ae6c5d617e2a6a37c45038 800w,https://premium.vgc.no/v2/images/28a7f938-2c9c-4616-84c3-bc75b632945e?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=c60dd888fd3fcccdd1a2e2d1dc8fec1f83ab7e7f 480w,https://premium.vgc.no/v2/images/28a7f938-2c9c-4616-84c3-bc75b632945e?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=eb9d6f95ec2c845dd168582134857ab38c5c642b 200w,https://premium.vgc.no/v2/images/28a7f938-2c9c-4616-84c3-bc75b632945e?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=7508a8a2aa19195668be51f8907a5b2e1b8546ed 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class=" css-1efi2kk">MEININGER</div><div class="default css-6f9bdz"><h2 class="css-wv87v5">Positivt når smittetala stig!</h2></div></div></a></li><li class="css-1drnqnd"><a data-test-tag="teaser-small:link-internal" href="/meininger/i/K378z4/ferdig-med-prologen" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="«Vi er inne i ein gullalder for journalistikken»"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/f9dd8824-6ac5-47fa-a416-a1938fac8099?fit=crop&amp;h=733&amp;tight=true&amp;w=977&amp;s=14d1d33aec56772460edcdcace50b2cc951bcaae" srcSet="https://premium.vgc.no/v2/images/f9dd8824-6ac5-47fa-a416-a1938fac8099?fit=crop&amp;h=733&amp;tight=true&amp;w=977&amp;s=14d1d33aec56772460edcdcace50b2cc951bcaae 977w,https://premium.vgc.no/v2/images/f9dd8824-6ac5-47fa-a416-a1938fac8099?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=3335b361c8da46770bf2a0be6cb9df0c2c3010c0 800w,https://premium.vgc.no/v2/images/f9dd8824-6ac5-47fa-a416-a1938fac8099?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=8a0873571ec51f3d72f21ac9d2f0bf7687f0a255 480w,https://premium.vgc.no/v2/images/f9dd8824-6ac5-47fa-a416-a1938fac8099?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=9b78970ac73b8f9f4334222a1695a73d671e72e0 200w,https://premium.vgc.no/v2/images/f9dd8824-6ac5-47fa-a416-a1938fac8099?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=dbd1971354bc0f77199b85cf02941ed726e3ac57 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class=" css-1efi2kk">MEININGER</div><div class="default css-6f9bdz"><h2 class="css-wv87v5">«Vi er inne i ein gullalder for journalistikken»</h2></div></div></a></li></ol></div></div><div class=" css-9s6lwr"><div class="disable-cogwheel css-il43iw" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 1q80ms7">.css-1q80ms7{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1q80ms7:empty{display:none;}@media screen and (max-width: 980px){.css-1q80ms7{display:none;}}</style><div class="css-1q80ms7"><div class=" css-1d5smxt"><style data-emotion="css gu6i4w">.css-gu6i4w{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-gu6i4w>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-gu6i4w.has-parallax-background >div[id*='utif']{z-index:1;}.css-gu6i4w .stickySkyscraper-right,.css-gu6i4w .stickySkyscraper-left{width:var(--skyscraper-width);}.css-gu6i4w .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-gu6i4w .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-gu6i4w .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-gu6i4w .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-gu6i4w >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-gu6i4w >div[id*='utif']::before{text-align:left;}.css-gu6i4w>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:lowercase;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-gu6i4w>div[id*='utif']{float:left;}.css-gu6i4w>div[id*='utif']::after{clear:both;}.css-gu6i4w>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-gu6i4w" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-strilen-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css e78ora">.css-e78ora{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;margin-top:8px;color:#f8f8f8;font:10px/1.3 'TiemposHeadlineMedium';}</style><footer role="contentinfo" class="css-e78ora"><style data-emotion="css 1sojxmg">.css-1sojxmg{position:relative;width:100%;background-color:#176582;font-family:Inter;}</style><div class="css-1sojxmg"><style data-emotion="css 186mk5d">.css-186mk5d{background:transparent;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;position:relative;z-index:2;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;margin:0 auto;font-size:12px;line-height:135%;color:#fff;}.css-186mk5d a{color:#fff;-webkit-text-decoration:none;text-decoration:none;border-bottom:1px solid rgba(242, 242, 242, 0.25);}@media screen and (max-width: 739px){.css-186mk5d{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}}.css-186mk5d span{text-transform:uppercase;font-weight:600;margin:24px 0 20px;}.css-186mk5d .logos{width:12%;}@media screen and (max-width: 739px){.css-186mk5d .logos{width:auto;}}.css-186mk5d .footerLink{color:#f8f8f8;border-bottom:1px dotted rgba(248, 248, 248, 0.5);}.css-186mk5d .footerLink:hover,.css-186mk5d .footerLink:focus{border-bottom:1px solid currentColor;}@media screen and (min-width: 740px){.css-186mk5d .flexcontainer{max-width:980px;}}</style><div class="css-186mk5d"><style data-emotion="css uajvqe">.css-uajvqe{margin:24px 24px 0 24px;width:23%;max-width:400px;text-align:start;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media screen and (max-width: 739px){.css-uajvqe{width:auto;max-width:none;}}.css-uajvqe section{margin-bottom:30px;}.css-uajvqe ul{list-style:none;padding:0;margin:0 0 30px;}.css-uajvqe svg{fill:#fff;}</style><div class="css-uajvqe"><section><div>Strilen vert redigert i samsvar med norsk lovgivning, redaktørplakaten og dei prinsippa som er nedfelte i Ver Varsam-plakaten av Norsk presseforbund.</div></section><section><div>Om lesarar føler at Strilen har begått overtramp, ber vi dei kontakte redaktør Eirik Langeland Fjeld.</div></section><section><div><a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og informasjonskapsler (cookies)</a></div></section><style data-emotion="css 1rexlda">.css-1rexlda div a{float:left;}</style><section class="css-1rexlda"><style data-emotion="css yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;-webkit-background-size:contain;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></section></div><style data-emotion="css 1omkn5y">.css-1omkn5y{margin:24px 24px 0 24px;width:23%;max-width:400px;text-align:start;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:28%;}@media screen and (max-width: 739px){.css-1omkn5y{width:auto;max-width:none;}}.css-1omkn5y section{margin-bottom:30px;}.css-1omkn5y ul{list-style:none;padding:0;margin:0 0 30px;}.css-1omkn5y svg{fill:#fff;}@media screen and (max-width: 739px){.css-1omkn5y{width:auto;}}</style><div class="css-1omkn5y"><section><div>Ansvarleg redaktør:</div><div>Eirik Langeland Fjeld</div></section><section><div>Marknadssjef:</div><div>Heidi V. Villanger</div></section><section><div><strong>TIPS REDAKSJONEN: 97 15 10 20</strong></div><div><strong>SENTRALBORD: 56 24 30 30</strong></div><div>Redaksjonen:<!-- --> <a href="mailto:redaksjonen@strilen.no">redaksjonen@strilen.no</a></div><div>Annonsar:<!-- --> <a href="mailto:annonse@strilen.no">annonse@strilen.no</a></div><div>Abonnement:<!-- --> <a href="mailto:avisa@strilen.no">avisa@strilen.no</a></div></section><section><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 86.4 32" width="86.4" height="32"><title>Strilen</title><use xlink:href="#logo"></use></svg></section></div><style data-emotion="css 1d8zvsy">.css-1d8zvsy{margin:24px 24px 0 24px;width:23%;max-width:400px;text-align:start;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:32%;}@media screen and (max-width: 739px){.css-1d8zvsy{width:auto;max-width:none;}}.css-1d8zvsy section{margin-bottom:30px;}.css-1d8zvsy ul{list-style:none;padding:0;margin:0 0 30px;}.css-1d8zvsy svg{fill:#fff;}@media screen and (max-width: 739px){.css-1d8zvsy{width:auto;}}</style><div class="css-1d8zvsy"><section><div>Besøksadresse:</div><div>Hagellia 4, 5914 Isdalstø</div></section><section><div>Postadresse:</div><div>Strilen, Hagellia 4</div><div>5914 Isdalstø</div></section><section><div>Ikkje fått avisa?</div><div>Send epost til avisa@strilen.no eller ring Strilen på 56 34 30 30 måndag-fredag kl 08.00-16.00. Laurdag: send SMS eller ring 97 15 10 20</div></section><section><div>Fakturaadresse:</div><div>Strilen, Pb. 8956, 7439 Trondheim, org.nr: 950 231 998</div><div>mail (pdf):<!-- --> <a href="mailto:invoice.8957@kollektor.no">invoice.8957@kollektor.no</a></div></section></div></div></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"53284b60421c7a6a03000004","SPID_REDIRECT_URI":"https:\u002F\u002Fstrilen.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.strilen.no\u002F","PSI_APP_ID":"01153a4d-1a86-484f-8423-4540c22ee416","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.strilen.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-strilen.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"strilen","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>